<!DOCTYPE html> <html lang="fr-FR"> <head> <meta charset="UTF-8"/> <meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport"> <meta name="robots" content="max-snippet:-1, max-image-preview:large; max-video-preview:-1"> <link rel="pingback" href="/xmlrpc.php"/> <link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png?v=slpxdferndafafgf"> <link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png?v=slpxdferndafafgf"> <link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png?v=slpxdferndafafgf"> <link rel="manifest" href="//actumoteurs.b-cdn.net/manifest.json?v=slpxdferndafalkjkhfgfg"> <link rel="mask-icon" href="/icones/safari-pinned-tab.svg?v=slpxdferndafa" color="#1875f0"> <link rel="shortcut icon" href="/icones/favicon.png?v=slpxdferndafafgf"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="application-name" content="Actu-Moteurs.com"> <meta name="apple-mobile-web-app-title" content="Actu-Moteurs.com"> <meta name="theme-color" content="#1875f0"> <meta name="msapplication-navbutton-color" content="#1875f0"> <meta name="apple-itunes-app" content="app-id=1493016891"> <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"> <link rel="apple-touch-startup-image" href="/icones/launch_ios.png"> <meta name="msapplication-starturl" content="https://actu-moteurs.com/?utm_source=WebApp&utm_campaign=WebApp"> <link rel="icon" type="image/png" sizes="180x180" href="/icones/apple-touch-icon.png"> <link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/icones/apple-touch-icon.png"> <link rel='dns-prefetch' href="//actumoteurs.b-cdn.net/"/><title> Mercedes-AMG présente sa nouvelle E 63 | Actu-Moteurs.com</title> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='preload' as='image' href="/wp-content/uploads/2019/11/logo_blue.svg" type='image/svg'> <link rel='preload' as='image' href="/wp-content/uploads/2019/11/logo_blue.svg" type='image/svg'> <link rel='preload' as='font' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <link rel='preload' as='script' href="//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"> <style id='tie-critical-css' type='text/css'>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</style> <link rel="amphtml" href="amp/"/><meta name="generator" content="AMP for WP 1.0.39"/><meta name="dc.title" content=" Mercedes-AMG présente sa nouvelle E 63 | Actu-Moteurs.com"/> <meta name="dc.description" content="Mercedes-Benz - Mercedes-AMG nous dévoile aujourd&#039;hui la version mise à jour de son E 63. En plus de s&#039;accommoder d&#039;une nouvelle calandre, héritée des GT 4 Portes et autres modèles haut de gamme, la berline (et le break) se dote de quelques améliorations visant à renforcer son tempérament sportif. Si aucun changement… "/> <meta name="dc.relation" content="https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <meta name="dc.source" content="https://actu-moteurs.com/"/> <meta name="dc.language" content="fr_FR"/> <meta name="description" content="Mercedes-Benz - Mercedes-AMG nous dévoile aujourd&#039;hui la version mise à jour de son E 63. En plus de s&#039;accommoder d&#039;une nouvelle calandre, héritée des GT 4 Portes et autres modèles haut de gamme, la berline (et le break) se dote de quelques améliorations visant à renforcer son tempérament sportif. Si aucun changement… "/> <meta property="article:published_time" content="2020-06-18T00:27:21+02:00"/> <meta property="article:modified_time" content="2020-06-18T00:27:21+02:00"/> <meta property="og:updated_time" content="2020-06-18T00:27:21+02:00"/> <meta name="thumbnail" content="https://actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-073.jpg"/> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/> <link rel="canonical" href="https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <meta name="author" content="Nathan Paternotte"> <link rel='dns-prefetch' href="//www.google.com/"/> <link rel='dns-prefetch' href="//actumoteurs.b-cdn.net/"/> <link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title=" &raquo; Mercedes-AMG présente sa nouvelle E 63 Flux des commentaires" href="feed/"/> <link rel='stylesheet' id='newsletter-css' href="//actumoteurs.b-cdn.net/wp-content/plugins/newsletter/style.css?ver=6.6.2" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/print.css?ver=4.5.1" type='text/css' media='print'/> <style id='tie-css-print-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel='prev' title='Mercedes-AMG dévoile son nouveau turbocompresseur électrifié' href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/"/> <meta name="generator" content="WordPress 5.4.1"/> <link rel='shortlink' href="/?p=135365"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu-moteurs.com%2F2020%2F06%2F18%2Fauto%2Factualite%2F126_a%2Fmercedes-amg-presente-sa-nouvelle-e-63%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu-moteurs.com%2F2020%2F06%2F18%2Fauto%2Factualite%2F126_a%2Fmercedes-amg-presente-sa-nouvelle-e-63%2F&#038;format=xml"/> <meta name="description" content="Mercedes-AMG nous dévoile aujourd&#039;hui la version mise à jour de son E 63. En plus de s&#039;accommoder d&#039;une nouvelle calandre, héritée des GT 4 Portes et"/><meta http-equiv="X-UA-Compatible" content="IE=edge"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PK4CL9M');</script> <meta name="theme-color" content="#1875f0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/> <meta name="onesignal" content="wordpress-plugin"/> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://actu-moteurs.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '659363da-53fd-4d73-ba64-18470d523c51';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://actumoteurs.b-cdn.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut vous envoyer des notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaissent directement sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaissent directement sur mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Vous pouvez vous désabonner à n\\\\\\\&#039;importe quel moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Actu-Moteurs.com';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez-vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci !';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus de notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONNEMENT';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DESABONNEMENT';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Débloquez les notifications';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Suivez ces instructions pour vous abonner aux notifications:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['badge.background'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['badge.foreground'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['badge.bordercolor'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#1875f0';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#1875f0';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.stub.min.js"></script> <script>
	 window.Sddan = {
		 "cmp": {
						"usePubVendors": true,
									"pubVendorsLocation": "https://actumoteurs.b-cdn.net/pubvendors.json?=6",
						"google": {
								"personalizedAds": true
						},
						"publisherName": "ActuMoteurs",
						"publisherLogo": "https://actumoteurs.b-cdn.net/wp-content/uploads/2017/06/Logov2.png",
						"publisherPolicy": "https://actu-moteurs.com/politique-de-confidentialite/",
						"theme": {
								"backgroundColor": "#FFFFFF",
								"primaryColor": "#1875f0",
								"primaryTextColor": "#FFFFFF",
								"textColor": "#333333",
								"textLightColor": "#999999",
								"borderColor": "#000000",
								"whiteLabel": true,
								"overlay": true,
								"disableClose": true
						},
						"browseWrapConsent": true,
						"toolbar": {
								"active": false
						}
				}
		 };
	</script> <script type="text/javascript" src="https://ui.sddan.mgr.consensu.org/cmp.bundle.js" charset="utf-8" async></script> <script>
	 window.__cmp('checkConsent');
	</script> <script>
	  (function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
	  h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
	  l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
	  r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
	  n=function(r,s,t,u,v,w,x){var z="https://www.google-analytics.com/collect",
	  A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
	  sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
	  void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
	  (f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
	  sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
	  a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
	  ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
	  !1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
	  y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
	  d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
	  a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
	  trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
	  (window,"UA-34067907-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});
	</script> <meta property="og:locale" content="fr_FR"/> <meta property="og:type" content="article"/> <meta property="og:title" content="Mercedes-AMG présente sa nouvelle E 63"/> <meta property="og:description" content="Mercedes-AMG ne perd pas de temps, suite à l'annonce de la nouvelle BMW M5, pour dévoiler la version face-liftée de son E 63."/> <meta property="og:url" content="https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <meta property="og:locale" content="fr_FR"/> <meta property="fb:pages" content="363986103706390"/> <meta property="og:site_name" content="Actu-Moteurs"/> <meta property="article:author" content="1540368195"/> <meta property="al:ios:url" content="Actu-Moteurs://url?link=https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <meta property="al:android:package" content="webviewgold.gold.webview.onlineappcreator.com.actumoteurscom1"/> <meta property="al:android:url" content="https://actu-moteurs.com/link=https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <meta property="al:android:app_name" content="Actu-Moteurs.com"/> <meta property="article:section" content="Mercedes-Benz"/> <meta property="fb:app_id" content="111641362320297"/> <meta property="article:tag" content="Mercedes-Benz"/> <meta property="og:image" content="https://actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-073.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@actumoteurs"> <meta name="twitter:creator" content="@nathanpaternotte"> <meta name="twitter:title" content="Mercedes-AMG présente sa nouvelle E 63"> <meta name="twitter:description" content="Mercedes-AMG ne perd pas de temps, suite à l'annonce de la nouvelle BMW M5, pour dévoiler la version face-liftée de son E 63."> <meta name="twitter:image" content="https://actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-073.jpg"> </head> <body id="tie-body" class="post-template-default single single-post postid-135365 single-format-standard tie-no-js boxed-layout block-head-3 magazine2 is-lazyload is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_breaking_news hide_back_top_button"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PK4CL9M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>
							 (adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
					</script> <script>
window.__cmp('addEventListener', 'onSubmit', function (result) {
	window.__cmp('getGooglePersonalization', function (consent, success) {
			if (consent.googlePersonalizationData.consentValue) {
				console.log("PUBS PERSOS");
				location.reload();
				(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
			} else {
				console.log("PUBS NON PERSOS");
				(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
				(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
			}
		});
	});
</script> <script>
window.__cmp('addEventListener', 'cmpReady', function (result) {
	window.__cmp('getGooglePersonalization', function (consent, success) {
			if (consent.googlePersonalizationData.consentValue) {
				console.log("PUBS PERSOS");
				(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
			} else {
				console.log("PUBS NON PERSOS");
				(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;
				(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
			}
		});
	});
</script> <div class="adleave113464772" adleave-slot="ADLEAVE-BxO-828302-1"></div> <script>(adleave113464772 = window.adleave113464772 || []).push({});</script> <script type="text/javascript">

    var _TradeTrackerTagOptions = {
        t: 'a',
        s: '244157',
        chk: '8e36a41fe3c5f25af292329be41dd141',
        overrideOptions: {}
    };

    (function() {var tt = document.createElement('script'), s = document.getElementsByTagName('script')[0]; tt.setAttribute('type', 'text/javascript'); tt.setAttribute('src', (document.location.protocol == 'https:' ? 'https' : 'http') + '://tm.tradetracker.net/tag?t=' + _TradeTrackerTagOptions.t + '&amp;s=' + _TradeTrackerTagOptions.s + '&amp;chk=' + _TradeTrackerTagOptions.chk); s.parentNode.insertBefore(tt, s);})();
</script> <script>window.__cmp('addEventListener', 'cmpReady', function (result) {
	window.__cmp('getVendorConsents', null, function (vendorConsents, success) {
		if (success) {
			if (vendorConsents.purposeConsents[5]) {
        console.log("PIXEL-CONEVERSION");
          !function(f,b,e,v,n,t,s)
					{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
					n.callMethod.apply(n,arguments):n.queue.push(arguments)};
					if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
					n.queue=[];t=b.createElement(e);t.async=!0;
					t.src=v;s=b.getElementsByTagName(e)[0];
					s.parentNode.insertBefore(t,s)}(window, document,'script',
					'https://connect.facebook.net/en_US/fbevents.js');
					fbq('init', '535858550247618');
					fbq('track', 'PageView');
			}
		}
	});
});</script> <noscript><img height="1" width="1" style="display:none" src="//www.facebook.com/tr?id=535858550247618&ev=PageView&noscript=1"/></noscript> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-dark top-nav-above has-custom-sticky-logo mobile-header-default"> <nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> jeudi, juin 18 2020 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">A la Une</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="./">Mercedes-AMG présente sa nouvelle E 63</a> </li> <li class="news-item"> <a href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/">Mercedes-AMG dévoile son nouveau turbocompresseur électrifié</a> </li> <li class="news-item"> <a href="/2020/06/17/auto/actualite/104_a/la-bmw-m5-recoit-son-face-lift/">La BMW M5 reçoit son face-lift !</a> </li> <li class="news-item"> <a href="/2020/06/16/auto/actualite/109_a/citroen-annonce-la-nouvelle-c4-declinee-en-version-100-electrique/">Citroën annonce la nouvelle C4, déclinée en version 100% électrique</a> </li> <li class="news-item"> <a href="/2020/06/16/auto/actualite/112_a/ford-mustang-mach-1-pour-le-printemps-prochain/">Ford Mustang Mach 1 : Pour le printemps prochain !</a> </li> </ul> </div> </div> <div class="tie-alignright"> <div class="top-menu header-menu"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-98720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98720"><a href="/contact/">Contact</a></li> <li id="menu-item-49252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49252"><a href="/mentions-legales/">Mentions légales</a></li> <li id="menu-item-83061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83061"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li> </ul></div> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">Menu</span> </a> <div id="logo" class="image-logo"> <a href="/"> <img src="/wp-content/uploads/2019/11/logo_blue.svg" alt="" class="logo_normal" width="271" height="75" style="max-height:75px; width: auto;"> <img src="/wp-content/uploads/2019/11/logo_blue.svg" alt="" class="logo_2x" width="271" height="75" style="max-height:75px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9767830655951914" data-ad-slot="7889719888" data-ad-format="horizontal" data-full-width-responsive="false"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div id="sticky-logo" class="image-logo"> <a href="/"> <img src="//actumoteurs.b-cdn.net/wp-content/uploads/2017/06/Logov2.png" alt="" class="logo_normal" style="max-height:49px; width: auto;"> <img src="//actumoteurs.b-cdn.net/wp-content/uploads/2017/06/Logov2.png" alt="" class="logo_2x" style="max-height:49px; width: auto;"> </a> </div> <div class="flex-placeholder"></div> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85855 mega-menu mega-recent-featured " data-id="46"><a href="/auto/actualite/">Actualité auto</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-49233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49233 mega-menu mega-recent-featured " data-id="5"><a href="/auto/essais/">Essais auto</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li id="menu-item-86597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86597"><a href="//am-detailing.com/">Boutique</a></li> <li id="menu-item-91128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91128"><a href="#">Nous suivre</a> <ul class="sub-menu menu-sub-content"> <li id="menu-item-91131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91131"><a href="//www.facebook.com/ActuMoteurs/">Facebook</a></li> <li id="menu-item-91129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91129"><a href="//news.google.com/publications/CAAqBwgKMIuM_gowto2KAw?hl=fr&#038;gl=FR&#038;ceid=FR%3Afr">Google News</a></li> <li id="menu-item-91130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91130"><a href="//www.bing.com/news/search?q=site%3Aactu-moteurs.com&#038;qs=n&#038;form=QBNT&#038;sp=-1&#038;pq=site%3Aactu-moteurs.co&#038;sc=0-20&#038;sk=&#038;cvid=8090585A2AF54E88B2F51410C6E196A1">Bing News</a></li> </ul> </li> </ul></div> </div> <ul class="components"> <li class="search-compact-icon menu-item custom-menu-link"> <a href="#" data-type="modal-trigger" class="tie-search-trigger"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </a> <span class="cd-modal-bg"></span> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="//www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> </div> </header> <link rel='stylesheet' id='tie-css-styles-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/style.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-styles')</script> <link rel='stylesheet' id='tie-css-single-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/single.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-single')</script> <link rel='stylesheet' id='tie-css-shortcodes-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/plugins/shortcodes.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-shortcodes')</script> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <div class="pageviews_article" style="display:none">0</div> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1000" height="666" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-full size-full lazy-img wp-post-image" alt="" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-073.jpg"/></figure></div></div> <script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"
		},
		"headline": "Mercedes-AMG présente sa nouvelle E 63",		"name": "Mercedes-AMG présente sa nouvelle E 63",
		"image": "https://actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-073.jpg",
		"author": {
			"@type": "Person",
			"name": "Nathan Paternotte"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Actu-Moteurs.com",
			"logo": {
				"@type": "ImageObject",
				"url": "https://actu-moteurs.com/icones/logonews.jpg",
				"height" : "325",
				"width" : "60"
			}
		},
		"datePublished": "2020-06-18T00:27:21+02:00",
		"dateModified": "2020-06-18T00:27:21+02:00"
	}
	</script> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">&gt;</em><a href="/auto/">Automobile</a><em class="delimiter">&gt;</em><a href="/auto/actualite/">Actualité</a><em class="delimiter">&gt;</em><a href="/auto/actualite/126_a/">Mercedes-Benz</a><em class="delimiter">&gt;</em><span class="current">Mercedes-AMG présente sa nouvelle E 63</span></nav> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-95" href="/auto/actualite/126_a/">Mercedes-Benz</a></span> <h4><font>Facelift / Mercedes-Benz </font></h4> <h1 class="post-title entry-title">Mercedes-AMG présente sa nouvelle E 63</h1> <div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper"> <span class="meta-author-avatar"> <a href="/author/nathanpaternotte/"><img alt='Photo of Nathan Paternotte' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=140&#038;d=identicon&#038;r=g" data-2x='https://secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=280&#038;d=identicon&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a> </span> <span class="meta-author"><a href="/author/nathanpaternotte/" class="author-name" title="Nathan Paternotte">Nathan Paternotte</a> </span> <a href="//twitter.com/nat_paternotte" class="author-twitter-link" target="_blank" rel="nofollow noopener" title="Follow on Twitter"> <span class="fa fa-twitter" aria-hidden="true"></span> <span class="screen-reader-text">Follow on Twitter</span> </a> <a href="mailto:nathan@actu-moteurs.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email"> <span class="fa fa-envelope" aria-hidden="true"></span> <span class="screen-reader-text">Send an email</span> </a> </span></span><span class="date meta-item fa-before">il y a 55 minutes</span><div class="tie-alignright"></div></div> </div> </header> <div class="entry-content entry clearfix"> <div class="stream-item stream-item-above-post-content"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9767830655951914" data-ad-slot="6954259777" data-ad-format="horizontal" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <strong>Mercedes-AMG ne perd pas de temps, suite à l'annonce de la nouvelle BMW M5, pour dévoiler la version face-liftée de son E 63.</strong><br/><br> <p>Mercedes-AMG nous dévoile aujourd&rsquo;hui la version mise à jour de son E 63. En plus de s&rsquo;accommoder d&rsquo;une nouvelle calandre, héritée des GT 4 Portes et autres modèles haut de gamme, la berline (et le break) se dote de quelques améliorations visant à renforcer son tempérament sportif.</p> <p>Si aucun changement n&rsquo;est à noter au niveau du V8, délivrant toujours 517 ou 612 chevaux selon la version, la grosse sportive se dote de voies élargies de 27mm, de manière à accueillir de plus grandes roues à l&rsquo;avant. Optimisées sur le plan aérodynamique et peintes en noir mat, en noir grand brillant ou en gris tantale grand brillant, les nouvelles jantes en alliage léger de 19 pouces à 10 rayons accentuent l’expressivité du look.</p> <p><a href="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-074.jpg"><img class="aligncenter size-full wp-image-135370" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-074.jpg" alt="" width="1000" height="666"/></a></p> <p>Le modèle S est équipé de série de nouvelles jantes en alliage léger de 20 pouces à 5 doubles branches, également optimisées sur le plan aérodynamique et avec un bord de jante aérodynamique plus large, peint en noir mat ou en gris tantale grand brillant. Le gris graphite métallisé, l&rsquo;argent métallisé high-tech et le magno bleu brillant font partie des nouvelles couleurs de carrosserie disponibles. Cette dernière couleur était auparavant réservée à la famille AMG GT et est disponible uniquement pour les modèles de la série 63 comme nuance exclusive AMG dans la famille de la Classe E.</p> <div id='gallery-1' class='gallery galleryid-135365 gallery-columns-2 gallery-size-thumbnail'><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-087.jpg"><img width="128" height="85" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail lazy-img" alt="" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-087.jpg"/></a> </div></figure><figure class='gallery-item'> <div class='gallery-icon landscape'> <a href="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/20c0257-032.jpg"><img width="128" height="85" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-thumbnail size-thumbnail lazy-img" alt="" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/20c0257-032.jpg"/></a> </div></figure> </div> <p>A son bord, Mercedes-AMG profite du lifting pour remplacer le volant par la dernière version du fabriquant. Ce dernier, plus épuré, dispose d&rsquo;un design totalement inédit. De son côté, le système multimédia se dote de la dernière version du système MBUX, plus connecté que jamais. Enfin, Mercedes-AMG propose plusieurs nouvelles teintes de selleries.</p> <div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="/2019/07/11/auto/actualite/126_a/lorinser-pousse-le-mercedes-amg-g63-a-700-chevaux/" target="_self" class="IRPP_ruby"><style> .IRPP_ruby , .IRPP_ruby .postImageUrl , .IRPP_ruby .centered-text-area { height: 130px; position: relative; } .IRPP_ruby , .IRPP_ruby:hover , .IRPP_ruby:visited , .IRPP_ruby:active { border:0!important; } .IRPP_ruby .clearfix:after { content: ""; display: table; clear: both; } .IRPP_ruby { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 0.9; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #3498DB; } .IRPP_ruby:active , .IRPP_ruby:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #2980B9; } .IRPP_ruby .postImageUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; width: 31.59%; } .IRPP_ruby .centered-text-area { float: right; width: 65.65%; padding:0; margin:0; } .IRPP_ruby .centered-text { display: table; height: 130px; left: 0; top: 0; padding:0; margin:0; } .IRPP_ruby .IRPP_ruby-content { display: table-cell; margin: 0; padding: 0 74px 0 0px; position: relative; vertical-align: middle; width: 100%; } .IRPP_ruby .ctaText { border-bottom: 0 solid #fff; color: #3498DB; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; } .IRPP_ruby .postTitle { color: #ECF0F1; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_ruby .ctaButton { background: url(https://actumoteurs.b-cdn.net/wp-content/plugins/intelly-related-posts-pro/assets/images/next-arrow.png)no-repeat; display: inline-block; height: 130px; width: 54px; } .IRPP_ruby .ctaButton { background-color: inherit; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_ruby:after { content: ""; display: block; clear: both; } </style><div class="postImageUrl" style="background-image:url(https://actumoteurs.b-cdn.net/wp-content/uploads/2019/07/Lorinser_Mercedes-AMG_G63_diagonal_rear_tunnel.jpg);"></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_ruby-content"><div class="ctaText" style="float:left;"></div><div style="clear:both"></div><div class="postTitle" style="float:left;">Lorinser pousse le Mercedes-AMG G63 à 700 chevaux</div></div></div><div class="ctaButton"></div></div></a></div><p><a href="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-028.jpg"><img class="aligncenter size-full wp-image-135371" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/19c0927-028.jpg" alt="" width="1000" height="666"/></a></p> <p>Le face-lift inclut également un nouveau système d&rsquo;amortissement, favorisant le caractère polyvalent du modèle. Sur la variante « S », il demeure possible d&rsquo;opter pour le mode track, permettant de ne plus faire de compromis au niveau des suspensions, du moteur, de la boîte de vitesses et des assistances. La nouvelle version de la Mercedes-AMG E 63 arrivera sur nos routes dans le courant des prochains mois.</p> <div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="//news.google.com/publications/CAAqBwgKMIuM_gowto2KAw?hl=fr&gl=FR&ceid=FR%3Afr" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span><a class="article__facebook-link" href="//facebook.com/actumoteurs" target="_blank" rel="nofollow noopener" title="Facebook"></a></div> <div class="stream-item stream-item-below-post-content"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9767830655951914" data-ad-slot="2053518397" data-ad-format="horizontal" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div> <div class="post-footer post-footer-on-bottom"> <div class="share-links "> <a href="//www.facebook.com/sharer.php?u=https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063&#038;url=https://actu-moteurs.com/?p=135365&#038;via=actumoteurs" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/&#038;title=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="//api.whatsapp.com/send?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063%20https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://actu-moteurs.com/?p=135365&text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063%20https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a><a href="mailto:?subject=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063&#038;body=https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partager par email</span></a> </div> </div> </article> <div class="post-components"> <div id="related-posts" class="container-wrapper"> <div class="mag-box-title the-global-title"> <h3>Articles similaires</h3> </div> <div class="related-posts-list"> <div class="related-item tie-standard"> <a aria-label="Mercedes-AMG dévoile son nouveau turbocompresseur électrifié" href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Mercedes-AMG dévoile son nouveau turbocompresseur électrifié" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/20c0173-002-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/">Mercedes-AMG dévoile son nouveau turbocompresseur électrifié</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 14 heures</span></div> </div> <div class="related-item tie-standard"> <a aria-label="La BMW M5 reçoit son face-lift !" href="/2020/06/17/auto/actualite/104_a/la-bmw-m5-recoit-son-face-lift/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of La BMW M5 reçoit son face-lift !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/P90391324_highRes-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/17/auto/actualite/104_a/la-bmw-m5-recoit-son-face-lift/">La BMW M5 reçoit son face-lift !</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 1 jour</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Citroën annonce la nouvelle C4, déclinée en version 100% électrique" href="/2020/06/16/auto/actualite/109_a/citroen-annonce-la-nouvelle-c4-declinee-en-version-100-electrique/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Citroën annonce la nouvelle C4, déclinée en version 100% électrique" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/CL-20.019.001-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/16/auto/actualite/109_a/citroen-annonce-la-nouvelle-c4-declinee-en-version-100-electrique/">Citroën annonce la nouvelle C4, déclinée en version 100% électrique</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 1 jour</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Ford Mustang Mach 1 : Pour le printemps prochain !" href="/2020/06/16/auto/actualite/112_a/ford-mustang-mach-1-pour-le-printemps-prochain/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Ford Mustang Mach 1 : Pour le printemps prochain !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/wdmp_200510_00746-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/16/auto/actualite/112_a/ford-mustang-mach-1-pour-le-printemps-prochain/">Ford Mustang Mach 1 : Pour le printemps prochain !</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 2 jours</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité" href="/2020/06/15/auto/actualite/136_a/seat-met-a-jour-son-ateca-motorisations-ameliorees-et-plus-de-connectivite/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/Ateca-2020_01-1-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/15/auto/actualite/136_a/seat-met-a-jour-son-ateca-motorisations-ameliorees-et-plus-de-connectivite/">Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 3 jours</span></div> </div> <div class="related-item tie-standard"> <a aria-label="Le Ford Bronco fera son grand retour le 9 juillet prochain !" href="/2020/06/15/auto/actualite/112_a/le-ford-bronco-fera-son-grand-retour-le-9-juillet-prochain/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Le Ford Bronco fera son grand retour le 9 juillet prochain !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/2021-Ford-Bronco-SUV-4-door-2-1-390x220.jpg"/></a> <h3 class="post-title"><a href="/2020/06/15/auto/actualite/112_a/le-ford-bronco-fera-son-grand-retour-le-9-juillet-prochain/">Le Ford Bronco fera son grand retour le 9 juillet prochain !</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">il y a 3 jours</span></div> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-right"> <div class="widget-title the-global-title"> <div class="the-subtitle">Voir Aussi</div> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">Fermer</span> </a> </div> <div class="widget"> <ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mercedes dévoile les nouvelles Classe E Coupé et Cabriolet" href="/2020/05/27/auto/actualite/126_a/mercedes-devoile-les-nouvelles-classe-e-coupe-et-cabriolet/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Mercedes dévoile les nouvelles Classe E Coupé et Cabriolet" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/05/19C0925_023-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/05/27/auto/actualite/126_a/mercedes-devoile-les-nouvelles-classe-e-coupe-et-cabriolet/">Mercedes dévoile les nouvelles Classe E Coupé et Cabriolet</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 3 semaines</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Vidéo : La nouvelle Mercedes-AMG E63S ne se cache presque plus !" href="/2020/05/23/auto/actualite/126_a/video-la-nouvelle-mercedes-amg-e63s-ne-se-cache-presque-plus/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Vidéo : La nouvelle Mercedes-AMG E63S ne se cache presque plus !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/05/e63s-facelift_2020-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/05/23/auto/actualite/126_a/video-la-nouvelle-mercedes-amg-e63s-ne-se-cache-presque-plus/">Vidéo : La nouvelle Mercedes-AMG E63S ne se cache presque plus !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 4 semaines</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Insolite : Il se fait saisir sa Mercedes-AMG A45 une heure après l&rsquo;avoir achetée" href="/2020/05/22/auto/actualite/126_a/insolite-il-se-fait-saisir-sa-mercedes-amg-a45-une-heure-apres-lavoir-achetee/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Insolite : Il se fait saisir sa Mercedes-AMG A45 une heure après l&rsquo;avoir achetée" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/05/a45_saisie_conduite_dangereuse-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/05/22/auto/actualite/126_a/insolite-il-se-fait-saisir-sa-mercedes-amg-a45-une-heure-apres-lavoir-achetee/">Insolite : Il se fait saisir sa Mercedes-AMG A45 une heure après l&rsquo;avoir achetée</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 4 semaines</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale"> <div class="theiaStickySidebar"> <link rel='stylesheet' id='tie-css-widgets-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/widgets.min.css" type='text/css' media='all'/> <script>console.log('Style tie-css-widgets')</script> <div id="text-html-widget-8" class="widget text-html-box"> <div class="box_modele_articles"> <h3>Mercedes Classe E</h3> <ul> <li style="padding:inherit"><p><a id="box_modeles_sidebar" href="/auto/actualite/126_a%20">Actualités Mercedes-Benz </a></p></li> <li style="padding:inherit"><p><a id="box_modeles_sidebar" href="/modeles/mercedes-classe-e">Actualités Mercedes Classe E</a></p></li> </ul> </div> </br> </div> <div id="stream-item-widget-2" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9767830655951914" data-ad-slot="3012689922" data-ad-format="vertical" data-full-width-responsive="true"></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="tie-newsletter-4" class="widget-odd widget-3 container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon fa"></span></div></div> <div class="widget-inner-wrap"> <form class="ml-block-form" action="/?na=s" method="post" onsubmit="return newsletter_check(this)"> <input type="email" class="subscribe-input required email" class="form-control" data-inputmask="" name="ne" placeholder="Email" autocomplete="email"> <input class="button subscribe-submit" type="submit" value="S'abonner"> </form> </div> <div class="clearfix"></div></div><div id="posts-list-widget-2" class="widget-even widget-4 container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Autres actualités<span class="widget-title-icon fa"></span></div></div><div><ul class="posts-list-items"> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Mercedes-AMG dévoile son nouveau turbocompresseur électrifié" href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Mercedes-AMG dévoile son nouveau turbocompresseur électrifié" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/20c0173-002-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/06/17/auto/actualite/126_a/mercedes-amg-devoile-son-nouveau-turbocompresseur-electrifie/">Mercedes-AMG dévoile son nouveau turbocompresseur électrifié</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 14 heures</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="La BMW M5 reçoit son face-lift !" href="/2020/06/17/auto/actualite/104_a/la-bmw-m5-recoit-son-face-lift/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of La BMW M5 reçoit son face-lift !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/P90391324_highRes-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/06/17/auto/actualite/104_a/la-bmw-m5-recoit-son-face-lift/">La BMW M5 reçoit son face-lift !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 1 jour</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Citroën annonce la nouvelle C4, déclinée en version 100% électrique" href="/2020/06/16/auto/actualite/109_a/citroen-annonce-la-nouvelle-c4-declinee-en-version-100-electrique/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Citroën annonce la nouvelle C4, déclinée en version 100% électrique" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/CL-20.019.001-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/06/16/auto/actualite/109_a/citroen-annonce-la-nouvelle-c4-declinee-en-version-100-electrique/">Citroën annonce la nouvelle C4, déclinée en version 100% électrique</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 1 jour</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Ford Mustang Mach 1 : Pour le printemps prochain !" href="/2020/06/16/auto/actualite/112_a/ford-mustang-mach-1-pour-le-printemps-prochain/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Ford Mustang Mach 1 : Pour le printemps prochain !" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/wdmp_200510_00746-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/06/16/auto/actualite/112_a/ford-mustang-mach-1-pour-le-printemps-prochain/">Ford Mustang Mach 1 : Pour le printemps prochain !</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 2 jours</span> </div> </div> </li> <li class="widget-post-list tie-standard"> <div class="post-widget-thumbnail"> <a aria-label="Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité" href="/2020/06/15/auto/actualite/136_a/seat-met-a-jour-son-ateca-motorisations-ameliorees-et-plus-de-connectivite/" class="post-thumb"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> <img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité" data-src="//actumoteurs.b-cdn.net/wp-content/uploads/2020/06/Ateca-2020_01-1-220x150.jpg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/2020/06/15/auto/actualite/136_a/seat-met-a-jour-son-ateca-motorisations-ameliorees-et-plus-de-connectivite/">Seat met à jour son Ateca : Motorisations améliorées et plus de connectivité</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">il y a 3 jours</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="social-statistics-3" class="widget-odd widget-last widget-5 container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suivez-Nous<span class="widget-title-icon fa"></span></div></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <li class="social-icons-item"> <a class="facebook-social-icon" href="//www.facebook.com/363986103706390" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-facebook"></span> <span class="followers"> <span class="followers-num">21 285</span> <span class="followers-name">Fans</span> </span> </a> </li> <li class="social-icons-item"> <a class="twitter-social-icon" href="//twitter.com/actumoteurs" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-twitter"></span> <span class="followers"> <span class="followers-num">1 265</span> <span class="followers-name">Abonnés</span> </span> </a> </li> <li class="social-icons-item"> <a class="youtube-social-icon" href="//youtube.com/user/actumoteursauto" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-youtube"></span> <span class="followers"> <span class="followers-num">1 400</span> <span class="followers-name">Abonnés</span> </span> </a> </li> <li class="social-icons-item"> <a class="instagram-social-icon" href="//instagram.com/actumoteurs" rel="nofollow noopener" target="_blank"> <span class="counter-icon fa fa-instagram"></span> <span class="followers"> <span class="followers-num">1 008</span> <span class="followers-name">Abonnés</span> </span> </a> </li> </ul> <div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-instagram" class="footer-instagram-section"> <a id="instagram-link" target="_blank" rel="nofollow noopener" href="//instagram.com/actumoteurs"><span class="fa fa-instagram" aria-hidden="true"></span> Abonnez-vous</a> <div class="tie-insta-box "> <div class="tie-insta-photos"> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B_NDc8RBT4i" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-2.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93329843_135605761377195_3938029668649835719_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=103&_nc_ohc=ZI0YQeXimBcAX9yQdk5&oh=c64b57199b9307bfa5d9a0c08fb9282a&oe=5F140CE0" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-7CDo1Bvop" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92812623_241532327224964_6278364521487874211_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=Q-usLuKsk7UAX-Ix74b&oh=86b35f6a02ac62dfb0dd7091ef3288de&oe=5F13F608" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-ozeeahk4r" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c179.0.721.721a/s640x640/92317522_110459987105913_2201337869242441293_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=jhI340cTm8sAX_J7ldM&oh=766ba264fd0750cf68ab53ddbc0c1199&oe=5F1311D7" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B-mKgPQBVke" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92587925_1703062389836740_6747724501097647622_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=104&_nc_ohc=7AxzZ6yq4vgAX9M-Nav&oh=0a76e762850843427899a62aa0217d80&oe=5F143D80" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B9wdJREhVeC" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89596453_190487082251492_1975807502875594394_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=108&_nc_ohc=GfHclxq8llMAX8kqhjz&oh=cd3d19d79850643d5b507d2124dc13a8&oe=5F13C21F" width="320" height="320" alt="Instagram Photo"/></a> </div> <div class="tie-insta-post"> <a href="//www.instagram.com/p/B7dhvWtBaCe" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/80633113_524605305066525_1657173350208297278_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=109&_nc_ohc=iHEsM9MgA98AX9SxAgF&oh=fba3221c033173b1afd1f062c2286089&oe=5F12B3CB" width="320" height="320" alt="Instagram Photo"/></a> </div> </div> </div> </div> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="custom_html-3" class="widget_text widget-odd widget-last widget-first widget-1 container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">A PROPOS DE NOUS<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget">Actu-Moteurs.com est un site web spécialisé depuis 2011 dans l'actualité automobile. S'étant forgé une excellente réputation, notre site vous propose un contenu varié concernant l'automobile, la politique et la passion pour la belle mécanique. Notre communauté a la possibilité d'interragir avec notre contenu via les sections commentaires, visibles en dessous de chaque articles. </div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="custom_html-6" class="widget_text widget-odd widget-first widget-1 container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">PREFERENCES<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget"><a href="#" onclick="window.__cmp('showConsentTool');return false;">Gestion des cookies</a> </div><div class="clearfix"></div></div><div id="tie-newsletter-5" class="widget-even widget-last widget-2 container-wrapper widget subscribe-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Newsletter<span class="widget-title-icon fa"></span></div></div> <div class="widget-inner-wrap"> <form class="ml-block-form" action="/?na=s" method="post" onsubmit="return newsletter_check(this)"> <input type="email" class="subscribe-input required email" class="form-control" data-inputmask="" name="ne" placeholder="Email" autocomplete="email"> <input class="button subscribe-submit" type="submit" value="S'abonner"> </form> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-6" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">SERVICES<span class="widget-title-icon fa"></span></div></div><a href="/assurance-auto-france/">Simulateur assurance auto</a></br><div></div><div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="text-html-widget-5" class="widget-odd widget-last widget-first widget-1 container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">APPLICATIONS<span class="widget-title-icon fa"></span></div></div><div><a href="//apps.apple.com/us/app/actu-moteurs-com/id1493016891?l=fr&ls=1" target="_blank" rel="nofollow"><svg width="127px" height="40px" viewBox="0 0 127 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="logos" fill-rule="nonzero"> <g id="Download_on_the_App_Store_Badge_FRCA_RGB_blk_100517"> <g id="Group"> <path d="M116.97821,-0.00013 L9.53468,-0.00013 C9.16798,-0.00013 8.80568,-0.00013 8.43995,0.002 C8.1338,0.004 7.83009,0.00981 7.521,0.0147 C6.84951368,0.0226018036 6.17960647,0.0816762599 5.5171,0.19141 C4.85552408,0.303532628 4.21467252,0.51491574 3.61622,0.81841 C3.01849941,1.12447171 2.47234502,1.52216753 1.99757,1.99707 C1.5203025,2.47063699 1.12246318,3.01801638 0.81935,3.61816 C0.515400242,4.21710912 0.304640498,4.8589383 0.19435,5.52148 C0.0830109412,6.18318491 0.0230983806,6.85252054 0.01515,7.52348 C0.00587,7.83008 0.00489,8.1377 0,8.44434 L0,31.5586 C0.00489,31.8691 0.00587,32.1699 0.01515,32.4805 C0.023100818,33.1514262 0.0830133796,33.8207284 0.19435,34.4824 C0.304335953,35.145329 0.515108158,35.7875266 0.81935,36.3867 C1.12232555,36.9849029 1.52022081,37.5300662 1.99757,38.001 C2.47054482,38.478014 3.01705224,38.8759804 3.61622,39.1797 C4.21466797,39.4840065 4.85545044,39.6966478 5.5171,39.8105 C6.1797191,39.9193547 6.84955741,39.9784532 7.521,39.9873 C7.83009,39.9941 8.1338,39.998 8.43995,39.998 C8.80567,40 9.168,40 9.53468,40 L116.97821,40 C117.33761,40 117.70281,40 118.06221,39.998 C118.36691,39.998 118.67941,39.9941 118.98411,39.9873 C119.654283,39.9789237 120.32286,39.9198215 120.98411,39.8105 C121.647894,39.6958464 122.290974,39.4832614 122.89231,39.1797 C123.490937,38.8758046 124.03694,38.4778491 124.50951,38.001 C124.985628,37.5282218 125.384372,36.9834573 125.69111,36.3867 C125.993069,35.7870908 126.201835,35.1449445 126.31021,34.4824 C126.421725,33.8206376 126.483763,33.1514843 126.49581,32.4805 C126.49971,32.1699 126.49971,31.8691 126.49971,31.5586 C126.50751,31.1953 126.50751,30.834 126.50751,30.4648 L126.50751,9.53613 C126.50751,9.16992 126.50751,8.80664 126.49971,8.44434 C126.49971,8.1377 126.49971,7.83008 126.49581,7.52344 C126.483766,6.85242244 126.421727,6.18323567 126.31021,5.52144 C126.201533,4.8592816 125.992779,4.21750328 125.69111,3.61812 C125.073834,2.41519608 124.095013,1.4360254 122.89231,0.81832 C122.290972,0.515567242 121.647823,0.304240265 120.98411,0.19132 C120.322975,0.0811027831 119.654328,0.0220077649 118.98411,0.01456 C118.67941,0.00968 118.36691,0.00382 118.06221,0.00187 C117.70281,-0.00013 117.33761,-0.00013 116.97821,-0.00013 L116.97821,-0.00013 Z" id="Path" fill="#A6A6A6"></path> <path d="M8.44482,39.125 C8.14015,39.125 7.84282,39.1211 7.54054,39.1143 C6.91432177,39.1061407 6.28956717,39.051625 5.6714,38.9512 C5.0949903,38.8519282 4.53660424,38.6672645 4.01466,38.4033 C3.4975017,38.1415227 3.02581177,37.7982729 2.61766,37.3867 C2.20360033,36.9799753 1.85887673,36.508244 1.59715,35.9902 C1.33253926,35.4687891 1.14941288,34.9098996 1.05415,34.333 C0.951274358,33.7131149 0.895614374,33.0863132 0.88765,32.458 C0.88131,32.2471 0.87301,31.5449 0.87301,31.5449 L0.87301,8.44434 C0.87301,8.44434 0.88185,7.75293 0.8877,7.5498 C0.895326343,6.9224825 0.950659295,6.29665384 1.05322,5.67773 C1.148666,5.09925054 1.33193733,4.53874992 1.59669,4.01563 C1.8574542,3.49794602 2.20026028,3.02586288 2.61182,2.61768 C3.02292791,2.20562296 3.49612972,1.86060591 4.01417,1.59521 C4.53491467,1.3320936 5.09224545,1.14873255 5.66749,1.05127 C6.28768729,0.949835767 6.91461082,0.89499571 7.543,0.88721 L8.44532,0.875 L118.05732,0.875 L118.97042,0.8877 C119.593093,0.895099198 120.214322,0.949450006 120.82882,1.05029 C121.409888,1.14897507 121.973027,1.33361553 122.49972,1.59814 C123.537538,2.1329866 124.381991,2.97916335 124.91472,4.01807 C125.175247,4.53757756 125.355689,5.09350676 125.44992,5.66699 C125.553709,6.29099138 125.611797,6.92173834 125.62372,7.5542 C125.62662,7.8374 125.62662,8.1416 125.62662,8.44434 C125.63452,8.81934 125.63452,9.17627 125.63452,9.53613 L125.63452,30.4648 C125.63452,30.8281 125.63452,31.1826 125.62662,31.54 C125.62662,31.8652 125.62662,32.1631 125.62272,32.4697 C125.611055,33.0908757 125.553936,33.7103642 125.45182,34.3232 C125.35851,34.9042612 125.17638,35.4675131 124.91182,35.9932 C124.648243,36.5056211 124.305499,36.9732662 123.89622,37.3789 C123.487701,37.7926846 123.015179,38.1379427 122.49682,38.4014 C121.971586,38.6673937 121.409276,38.8527403 120.82882,38.9512 C120.2107,39.052161 119.585885,39.1066802 118.95962,39.1143 C118.66672,39.1211 118.36002,39.125 118.06222,39.125 L116.97822,39.127 L8.44482,39.125 Z" id="Path" fill="#000000"></path> </g> <g id="Group" transform="translate(9.000000, 8.000000)" fill="#FFFFFF"> <g id="_Group_"> <g id="_Group_2"> <g id="_Group_3"> <path d="M15.7718,12.30068 C15.793657,10.6042091 16.6830429,9.03718611 18.12836,8.14862 C17.2124326,6.84051277 15.733312,6.04087835 14.1372,5.99094 C12.45796,5.81468 10.83001,6.99577 9.9743,6.99577 C9.10203,6.99577 7.78453,6.00844 6.3658,6.03763 C4.49912126,6.09793842 2.80105717,7.13352548 1.89288,8.7655 C-0.04112,12.11392 1.40147,17.03497 3.25408,19.74158 C4.18098,21.06693 5.26426,22.54738 6.68171,22.49488 C8.06877,22.43735 8.58681,21.6104 10.26111,21.6104 C11.91987,21.6104 12.4059,22.49488 13.85211,22.4615 C15.34049,22.43734 16.27824,21.13026 17.17262,19.79236 C17.8385821,18.8479971 18.351036,17.8042735 18.691,16.69985 C16.9232722,15.952169 15.7738564,14.2200247 15.7718,12.30068 Z" id="_Path_"></path> <path d="M13.04017,4.21089 C13.8516966,3.23668191 14.251505,1.98450245 14.15469,0.72027 C12.9148578,0.850490487 11.7696002,1.44304968 10.94711,2.37988 C10.1349387,3.30418903 9.72349463,4.51343268 9.8034,5.74127 C11.0598568,5.75420677 12.2528361,5.19015322 13.04017,4.21089 Z" id="_Path_2"></path> </g> </g> </g> <g id="_Group_4" transform="translate(24.000000, 0.000000)"> <g id="Group"> <polygon id="Path" points="2.65528 6.70166 2.65528 1.57813 0.77828 1.57813 0.77828 0.73486 5.45504 0.73486 5.45504 1.57812 3.582 1.57812 3.582 6.70166"></polygon> <path d="M9.76466,5.48584 C9.51546704,6.33521948 8.6935089,6.88401304 7.81349,6.78857 C7.21305192,6.80442066 6.6359975,6.55553983 6.23543394,6.10796194 C5.83487039,5.66038405 5.65129317,5.05935753 5.73341,4.46435 C5.65347739,3.86769048 5.83636823,3.26570373 6.23470084,2.81434696 C6.63303345,2.36299018 7.20761201,2.10667675 7.80958,2.11181 C9.06251,2.11181 9.81837,2.96781 9.81837,4.38181 L9.81837,4.69187 L6.63868,4.69187 L6.63868,4.74167 C6.61054202,5.07581014 6.72466073,5.40631775 6.95297079,5.6519107 C7.18128085,5.89750365 7.50259788,6.03539392 7.8379,6.03167 C8.27267185,6.08386468 8.69589251,5.86820304 8.90919,5.48577 L9.76466,5.48584 Z M6.63866,4.03467 L8.9131,4.03467 C8.9357529,3.72907044 8.82829846,3.42811507 8.61721693,3.20596909 C8.4061354,2.98382311 8.11105749,2.86114623 7.8047,2.86817 C7.49418683,2.86426075 7.19525499,2.98591948 6.97571681,3.20554803 C6.75617864,3.42517658 6.63464296,3.72415847 6.63868,4.03467 L6.63866,4.03467 Z M7.2754,1.4458 L8.31349,0.02344 L9.35549,0.02344 L8.19337,1.4458 L7.2754,1.4458 Z" id="Shape"></path> <polygon id="Path" points="11.05274 0.44092 11.94141 0.44092 11.94141 6.70166 11.05274 6.70166"></polygon> <path d="M17.208,5.48584 C16.958807,6.33521948 16.1368489,6.88401304 15.25683,6.78857 C14.6563919,6.80442066 14.0793375,6.55553983 13.6787739,6.10796194 C13.2782104,5.66038405 13.0946332,5.05935753 13.17675,4.46435 C13.0968174,3.86769048 13.2797082,3.26570373 13.6780408,2.81434696 C14.0763734,2.36299018 14.650952,2.10667675 15.25292,2.11181 C16.50585,2.11181 17.26171,2.96781 17.26171,4.38181 L17.26171,4.69187 L14.082,4.69187 L14.082,4.74167 C14.053862,5.07581014 14.1679807,5.40631775 14.3962908,5.6519107 C14.6246009,5.89750365 14.9459179,6.03539392 15.28122,6.03167 C15.7159919,6.08386468 16.1392125,5.86820304 16.35251,5.48577 L17.208,5.48584 Z M14.082,4.03467 L16.35641,4.03467 C16.3790629,3.72907044 16.2716085,3.42811507 16.0605269,3.20596909 C15.8494454,2.98382311 15.5543675,2.86114623 15.24801,2.86817 C14.9374986,2.86426347 14.6385693,2.9859234 14.4190333,3.20555165 C14.1994973,3.42517989 14.077963,3.72416022 14.082,4.03467 L14.082,4.03467 Z M14.71872,1.4458 L15.75681,0.02344 L16.79881,0.02344 L15.63673,1.4458 L14.71872,1.4458 Z" id="Shape"></path> <path d="M21.40333,3.67041 C21.2862526,3.18791177 20.834514,2.86310837 20.33985,2.90576 C19.59571,2.90576 19.14063,3.47607 19.14063,4.43555 C19.14063,5.41162 19.59963,5.99463 20.33985,5.99463 C20.8303094,6.05145529 21.2862948,5.73406892 21.40333,5.2544 L22.26759,5.2544 C22.1487297,6.20261457 21.2956755,6.88323896 20.34474,6.78858 C19.7352891,6.80782282 19.148412,6.55711197 18.7409787,6.10346142 C18.3335454,5.64981088 18.1470932,5.03946987 18.23146,4.43558 C18.1513399,3.83615327 18.3395773,3.23189355 18.7459503,2.78401787 C19.1523233,2.33614219 19.7354896,2.09021504 20.33986,2.11185 C21.2985026,2.02355018 22.1531758,2.71456247 22.26759,3.67044 L21.40333,3.67041 Z" id="Path"></path> <path d="M23.44728,0.44092 L24.32814,0.44092 L24.32814,2.92237 L24.39845,2.92237 C24.6404778,2.39108856 25.1895501,2.06850754 25.77145,2.11573 C26.2127466,2.09171728 26.6417683,2.26572371 26.9416593,2.59035385 C27.2415502,2.91498399 27.3810749,3.35642564 27.32223,3.79444 L27.32223,6.70167 L26.43258,6.70167 L26.43258,4.01367 C26.43258,3.29443 26.09758,2.93017 25.46969,2.93017 C25.160519,2.90481367 24.8559191,3.01721096 24.6373223,3.2373135 C24.4187256,3.45741605 24.3084219,3.76278031 24.3359,4.07177 L24.3359,6.70167 L23.44723,6.70167 L23.44728,0.44092 Z" id="Path"></path> <path d="M28.43946,5.42822 C28.43946,4.61767 29.04298,4.15039 30.11426,4.08398 L31.33399,4.01367 L31.33399,3.625 C31.33399,3.14941 31.01954,2.88086 30.41211,2.88086 C29.91602,2.88086 29.57227,3.06299 29.47363,3.38135 L28.61328,3.38135 C28.7041,2.60791 29.43164,2.11182 30.45312,2.11182 C31.58203,2.11182 32.21826,2.67382 32.21826,3.625 L32.21826,6.70166 L31.36326,6.70166 L31.36326,6.06885 L31.293,6.06885 C31.0024486,6.53097633 30.4857536,6.80106323 29.94046,6.77585 C29.5581929,6.81561786 29.1769424,6.69181945 28.8909625,6.43506054 C28.6049826,6.17830164 28.4409655,5.81254718 28.43946,5.42822 Z M31.334,5.04345 L31.334,4.667 L30.23438,4.73731 C29.61426,4.77881 29.33301,4.98975 29.33301,5.38672 C29.33301,5.79199 29.68457,6.02783 30.16801,6.02783 C30.4541977,6.05680275 30.7398906,5.96838925 30.9596869,5.78282949 C31.1794831,5.59726972 31.3145617,5.33045298 31.334,5.04346 L31.334,5.04345 Z" id="Shape"></path> <path d="M33.60987,2.19873 L34.46534,2.19873 L34.46534,2.88916 L34.53175,2.88916 C34.728224,2.39744827 35.2192558,2.08843208 35.74757,2.12402 C35.8806746,2.1222305 36.0135894,2.13467114 36.14405,2.16113 L36.14405,3.03813 C35.9809629,3.00328173 35.8147265,2.98528387 35.64796,2.98442 C35.351574,2.95780374 35.0577299,3.05758699 34.8388391,3.25918036 C34.6199483,3.46077373 34.4963673,3.74542932 34.49855,4.043 L34.49855,6.70169 L33.60987,6.70169 L33.60987,2.19873 Z" id="Path"></path> <path d="M36.96144,7.15234 L37.87062,7.15234 C37.94582,7.479 38.32179,7.68994 38.9214,7.68994 C39.66163,7.68994 40.10011,7.33838 40.10011,6.74316 L40.10011,5.8789 L40.0337,5.8789 C39.7494847,6.37219156 39.2126143,6.66439601 38.64405,6.63525 C37.49464,6.63525 36.7837,5.74658 36.7837,4.39843 C36.7837,3.02543 37.50245,2.12402 38.65284,2.12402 C39.2355,2.10373016 39.7808745,2.40994072 40.0669,2.91797 L40.13721,2.91797 L40.13721,2.19873 L40.98877,2.19873 L40.98877,6.73873 C40.98877,7.76852 40.18213,8.42184 38.90869,8.42184 C37.7837,8.42184 37.05616,7.91748 36.96144,7.15234 Z M40.11671,4.39404 C40.11671,3.49704 39.65284,2.92236 38.89601,2.92236 C38.13136,2.92236 37.70167,3.49707 37.70167,4.39404 C37.70167,5.2915 38.13136,5.86621 38.89601,5.86621 C39.65773,5.86621 40.11671,5.2959 40.11671,4.394 L40.11671,4.39404 Z" id="Shape"></path> <path d="M46.21241,5.48584 C45.963217,6.33521948 45.1412589,6.88401304 44.26124,6.78857 C43.6608019,6.80442066 43.0837475,6.55553983 42.6831839,6.10796194 C42.2826204,5.66038405 42.0990432,5.05935753 42.18116,4.46435 C42.1012274,3.86769048 42.2841182,3.26570373 42.6824508,2.81434696 C43.0807834,2.36299018 43.655362,2.10667675 44.25733,2.11181 C45.51026,2.11181 46.26612,2.96781 46.26612,4.38181 L46.26612,4.69187 L43.08644,4.69187 L43.08644,4.74167 C43.058302,5.07581014 43.1724207,5.40631775 43.4007308,5.6519107 C43.6290409,5.89750365 43.9503579,6.03539392 44.28566,6.03167 C44.7204319,6.08386468 45.1436525,5.86820304 45.35695,5.48577 L46.21241,5.48584 Z M43.08641,4.03467 L45.36082,4.03467 C45.3834729,3.72907044 45.2760185,3.42811507 45.0649369,3.20596909 C44.8538554,2.98382311 44.5587775,2.86114623 44.25242,2.86817 C43.9419137,2.86427163 43.6429923,2.98593516 43.4234629,3.2055625 C43.2039334,3.42518985 43.0824032,3.72416549 43.08644,4.03467 L43.08641,4.03467 Z" id="Shape"></path> <path d="M47.45948,2.19873 L48.315,2.19873 L48.315,2.88916 L48.38141,2.88916 C48.577884,2.39744827 49.0689158,2.08843208 49.59723,2.12402 C49.7303346,2.1222305 49.8632494,2.13467114 49.99371,2.16113 L49.99371,3.03813 C49.8306229,3.00328173 49.6643865,2.98528387 49.49762,2.98442 C49.2012241,2.95778578 48.9073637,3.05756095 48.6884592,3.25915637 C48.4695548,3.4607518 48.3459657,3.74541789 48.34815,4.043 L48.34815,6.70169 L47.45948,6.70169 L47.45948,2.19873 Z" id="Path"></path> <path d="M53.19581,4.44824 C53.19581,3.02539 53.92726,2.12402 55.06495,2.12402 C55.6394268,2.09755013 56.1774775,2.40537287 56.44581,2.91402 L56.51222,2.91402 L56.51222,0.44092 L57.40089,0.44092 L57.40089,6.70166 L56.54933,6.70166 L56.54933,5.99023 L56.479,5.99023 C56.1903842,6.49465698 55.6457045,6.79727648 55.06494,6.77587 C53.91944,6.77588 53.19581,5.87451 53.19581,4.44824 Z M54.11381,4.44824 C54.11381,5.40332 54.56401,5.97803 55.31694,5.97803 C56.06594,5.97803 56.52885,5.39503 56.52885,4.45215 C56.52885,3.51367 56.06108,2.92236 55.31694,2.92236 C54.56886,2.92236 54.11378,3.501 54.11378,4.44824 L54.11381,4.44824 Z" id="Shape"></path> <path d="M58.60206,5.42822 C58.60206,4.61767 59.20558,4.15039 60.27686,4.08398 L61.49659,4.01367 L61.49659,3.625 C61.49659,3.14941 61.18214,2.88086 60.57472,2.88086 C60.07863,2.88086 59.73488,3.06299 59.63624,3.38135 L58.77589,3.38135 C58.86671,2.60791 59.59425,2.11182 60.61573,2.11182 C61.74464,2.11182 62.38136,2.67382 62.38136,3.625 L62.38136,6.70166 L61.52589,6.70166 L61.52589,6.06885 L61.45558,6.06885 C61.1650286,6.53097633 60.6483336,6.80106323 60.10304,6.77585 C59.7207761,6.81561181 59.3395311,6.69181066 59.0535558,6.43505244 C58.7675805,6.17829423 58.6035661,5.81254331 58.60206,5.42822 L58.60206,5.42822 Z M61.49659,5.04345 L61.49659,4.667 L60.397,4.7373 C59.77688,4.7788 59.49563,4.98974 59.49563,5.38671 C59.49563,5.79198 59.84719,6.02782 60.33063,6.02782 C60.6168112,6.05678412 60.9024948,5.96836801 61.122284,5.78281129 C61.3420732,5.59725456 61.4771487,5.33044543 61.49659,5.04346 L61.49659,5.04345 Z" id="Shape"></path> <path d="M63.773,2.19873 L64.62847,2.19873 L64.62847,2.91406 L64.69488,2.91406 C64.9258149,2.38738794 65.4654429,2.06521747 66.03863,2.11181 C66.4824468,2.07844177 66.9173559,2.2486999 67.2205608,2.57451207 C67.5237657,2.90032424 67.6623631,3.34633376 67.59722,3.78661 L67.59722,6.70161 L66.70855,6.70161 L66.70855,4.00977 C66.70855,3.28614 66.3941,2.92627 65.73687,2.92627 C65.4358358,2.91224912 65.1436902,3.03039257 64.9370246,3.24972678 C64.730359,3.469061 64.629785,3.76771101 64.66167,4.06738 L64.66167,6.70166 L63.773,6.70166 L63.773,2.19873 Z" id="Path"></path> <path d="M70.61769,2.11182 C71.63039,2.11182 72.29249,2.58301 72.37941,3.37696 L71.52687,3.37696 C71.44487,3.04639 71.1216,2.83546 70.61769,2.83546 C70.1216,2.83546 69.74469,3.07081 69.74469,3.42237 C69.74469,3.69137 69.97223,3.86085 70.46051,3.97266 L71.20851,4.146 C72.06496,4.34473 72.46632,4.71289 72.46632,5.37452 C72.46632,6.22218 71.67632,6.78858 70.60109,6.78858 C69.5298,6.78858 68.83156,6.30469 68.75246,5.50684 L69.64211,5.50684 C69.799892,5.89767623 70.2045572,6.12986019 70.6216,6.06884 C71.17531,6.06884 71.56887,5.82084 71.56887,5.46093 C71.56887,5.19238 71.35793,5.01855 70.90676,4.91113 L70.1216,4.729 C69.26515,4.52636 68.86867,4.14209 68.86867,3.47216 C68.86866,2.67383 69.60011,2.11182 70.61769,2.11182 Z" id="Path"></path> </g> </g> </g> <g id="Group" transform="translate(35.000000, 17.000000)" fill="#FFFFFF"> <polygon id="Path" points="0.19825 1.06689 2.05763 1.06689 2.05763 13.48535 0.19825 13.48535"></polygon> <polygon id="Path" points="4.29786 5.61084 5.31349 1.06689 7.12013 1.06689 5.88966 5.61084"></polygon> <path d="M14.14649,10.12891 L9.4131,10.12891 L8.27638,13.48536 L6.27149,13.48536 L10.75489,1.0669 L12.83789,1.0669 L17.32129,13.48536 L15.28224,13.48536 L14.14649,10.12891 Z M9.90333,8.58008 L13.65533,8.58008 L11.80572,3.13233 L11.75396,3.13233 L9.90333,8.58008 Z" id="Shape"></path> <path d="M27.00294,8.959 C27.00294,11.77248 25.49708,13.58009 23.22462,13.58009 C22.0500053,13.6415346 20.9435824,13.0263007 20.37599,11.99609 L20.33299,11.99609 L20.33299,16.48047 L18.47459,16.48047 L18.47459,4.43115 L20.27342,4.43115 L20.27342,5.937 L20.3076,5.937 C20.9004083,4.91324792 22.0080243,4.29827884 23.19041,4.33641 C25.48829,4.33643 27.00294,6.15283 27.00294,8.959 Z M25.09278,8.959 C25.09278,7.1255 24.14551,5.92043 22.7002,5.92043 C21.28028,5.92043 20.3252,7.1509 20.3252,8.959 C20.3252,10.78322 21.28028,12.0049 22.7002,12.0049 C24.14552,12.0049 25.09278,10.80859 25.09278,8.959 L25.09278,8.959 Z" id="Shape"></path> <path d="M36.9673,8.959 C36.9673,11.77248 35.46144,13.58009 33.18898,13.58009 C32.0143653,13.6415346 30.9079424,13.0263007 30.34035,11.99609 L30.29735,11.99609 L30.29735,16.48047 L28.43946,16.48047 L28.43946,4.43115 L30.2378,4.43115 L30.2378,5.937 L30.272,5.937 C30.8648083,4.91324792 31.9724243,4.29827884 33.15481,4.33641 C35.45265,4.33643 36.9673,6.15283 36.9673,8.959 Z M35.05714,8.959 C35.05714,7.1255 34.10987,5.92043 32.66456,5.92043 C31.24464,5.92043 30.28956,7.1509 30.28956,8.959 C30.28956,10.78322 31.24464,12.0049 32.66456,12.0049 C34.10987,12.0049 35.05714,10.80859 35.05714,8.959 L35.05714,8.959 Z" id="Shape"></path> <path d="M43.55323,10.02539 C43.69093,11.25684 44.88723,12.06539 46.52198,12.06539 C48.08839,12.06539 49.21534,11.2568 49.21534,10.14644 C49.21534,9.18257 48.53565,8.60544 46.92628,8.20992 L45.31691,7.82174 C43.03663,7.271 41.978,6.20459 41.978,4.47412 C41.978,2.33154 43.84519,0.85986 46.49655,0.85986 C49.12055,0.85986 50.9194,2.33154 50.97995,4.47412 L49.104,4.47412 C48.9917,3.23486 47.96728,2.48682 46.47021,2.48682 C44.97314,2.48682 43.94873,3.24366 43.94873,4.34522 C43.94873,5.22315 44.60303,5.73975 46.20361,6.13522 L47.57177,6.47116 C50.11962,7.0737 51.17822,8.09762 51.17822,9.91403 C51.17822,12.23727 49.32763,13.69235 46.38427,13.69235 C43.63036,13.69235 41.77099,12.27145 41.65087,10.02535 L43.55323,10.02539 Z" id="Path"></path> <path d="M55.19,2.28857 L55.19,4.43115 L56.91168,4.43115 L56.91168,5.90283 L55.19,5.90283 L55.19,10.89453 C55.19,11.66992 55.53473,12.03125 56.29156,12.03125 C56.4959514,12.0276859 56.7000121,12.0133326 56.90289,11.98825 L56.90289,13.45114 C56.5626183,13.5147196 56.2167608,13.5435145 55.87066,13.53708 C54.03766,13.53708 53.32281,12.8486 53.32281,11.09274 L53.32281,5.90283 L52.00636,5.90283 L52.00636,4.43115 L53.32277,4.43115 L53.32277,2.28857 L55.19,2.28857 Z" id="Path"></path> <path d="M57.90773,8.959 C57.90773,6.10988 59.58546,4.31984 62.20168,4.31984 C64.82668,4.31984 66.4966,6.10984 66.4966,8.959 C66.4966,11.81545 64.83547,13.59767 62.20168,13.59767 C59.56886,13.59767 57.90773,11.81543 57.90773,8.959 Z M64.60304,8.959 C64.60304,7.00441 63.70753,5.85109 62.20167,5.85109 C60.69581,5.85109 59.80128,7.0132 59.80128,8.959 C59.80128,10.92091 60.69581,12.06545 62.20167,12.06545 C63.70753,12.06545 64.60304,10.9209 64.60304,8.959 L64.60304,8.959 Z" id="Shape"></path> <path d="M68.02881,4.43115 L69.80128,4.43115 L69.80128,5.97215 L69.84428,5.97215 C70.091456,4.98013841 71.0004126,4.29740156 72.02201,4.33641 C72.236174,4.33566223 72.4497472,4.35892075 72.65873,4.40575 L72.65873,6.144 C72.388361,6.06138332 72.1063196,6.02345129 71.82373,6.0317 C71.277297,6.00956998 70.7484904,6.22739207 70.3761745,6.62796632 C70.0038587,7.02854056 69.825235,7.571842 69.88721,8.1152 L69.88721,13.48532 L68.02881,13.48532 L68.02881,4.43115 Z" id="Path"></path> <path d="M81.22608,10.82617 C80.97608,12.46972 79.37549,13.59765 77.32764,13.59765 C74.69385,13.59765 73.05909,11.833 73.05909,9.00195 C73.05909,6.16162 74.70264,4.31982 77.24952,4.31982 C79.7544,4.31982 81.3296,6.04052 81.3296,8.78613 L81.3296,9.42285 L74.93507,9.42285 L74.93507,9.53515 C74.8753674,10.2091816 75.1081116,10.8763794 75.5740999,11.3670299 C76.0400883,11.8576804 76.6944075,12.1244933 77.37062,12.0996 C78.2724623,12.1840996 79.1227231,11.6662377 79.46144,10.82616 L81.22608,10.82617 Z M74.9438431,8.124 L79.47023,8.124 C79.5040543,7.51826627 79.2836343,6.92588526 78.8620811,6.48959372 C78.4405279,6.05330217 77.8560681,5.81266327 77.24953,5.82566 C76.6381997,5.82204912 76.0507573,6.06279937 75.6177863,6.4943939 C75.1848153,6.92598842 74.9421957,7.51266135 74.9438431,8.124 Z" id="Shape"></path> </g> </g> </g> </g> </svg> </a> <a href="//play.google.com/store/apps/details?id=webviewgold.gold.webview.onlineappcreator.com.actumoteurscom1&fbclid=IwAR09-UTXuJTksLWNCinSNa1o3JM2Nz1Woe-dJgpCgDJJFARz3dqNM6zNivc" target="_blank" rel="nofollow"><svg href=width="134px" height="40px" viewBox="0 0 134 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <path d="M0.601938843,0.0103703701 L0.528596672,0.0805925906 C0.24134806,0.384691348 0.0717627975,0.856888867 0.0717627975,1.46834564 L0.0717627975,1.32444441 L0.0717627975,1.32444441 L0.0717627975,23.1674068 C0.0717627975,23.1693821 0.0717627975,23.1708636 0.0717627975,23.1724439 C0.0717627975,23.1705673 0.0717627975,23.1689871 0.0717627975,23.1670118 L0.0717627975,23.0227155 C0.0717627975,23.6848389 0.269480656,24.1836043 0.600754313,24.4826661 L12.8308328,12.2461232 L0.601938843,0.0103703701 M0.0723796495,23.1736291 C0.0723796495,23.2280488 0.0738796495,23.2808883 0.0766796495,23.3329377 C0.0738796495,23.2812834 0.0723796495,23.2280488 0.0723796495,23.1736291" id="path-1"></path> <linearGradient x1="53.050354%" y1="2110.79927%" x2="43.5070691%" y2="-952.373408%" id="linearGradient-3"> <stop stop-color="#00A0FF" offset="0%"></stop> <stop stop-color="#00A1FF" offset="0.657445%"></stop> <stop stop-color="#00BEFF" offset="26.01%"></stop> <stop stop-color="#00D2FF" offset="51.22%"></stop> <stop stop-color="#00DFFF" offset="76.04%"></stop> <stop stop-color="#00E3FF" offset="100%"></stop> </linearGradient> <linearGradient x1="61.280895%" y1="95.5670711%" x2="25.9876815%" y2="27.8361624%" id="linearGradient-4"> <stop stop-color="#00A0FF" offset="0%"></stop> <stop stop-color="#00A1FF" offset="0.657445%"></stop> <stop stop-color="#00BEFF" offset="26.01%"></stop> <stop stop-color="#00D2FF" offset="51.22%"></stop> <stop stop-color="#00DFFF" offset="76.04%"></stop> <stop stop-color="#00E3FF" offset="100%"></stop> </linearGradient> <path d="M4.17319916,0.0212345674 L4.17319916,0.0212345674 L4.26618479,0.0740740722 L9.09600861,2.81985178 C9.55649479,3.0817777 9.86338686,3.39930856 10.0164874,3.73530855 C9.86378171,3.39930856 9.55679092,3.08138264 9.09600861,2.81945672 L4.26618479,0.0736790105 L4.17319916,0.0212345674 M4.17438369,0.165925922 L0.0971314893,4.24612335 L4.17398885,8.32562942 L9.09600861,5.52780233 C9.7210458,5.17244432 10.0719629,4.71446902 10.1305972,4.24651841 C10.1305972,4.24612335 10.1305972,4.24533323 10.1305972,4.24464187 C10.0719629,3.77777768 9.7210458,3.31940732 9.09600861,2.96414807 L4.17438369,0.165925922" id="path-5"></path> <linearGradient x1="107.590142%" y1="50.8682001%" x2="-130.463869%" y2="50.8682001%" id="linearGradient-7"> <stop stop-color="#FFE000" offset="0%"></stop> <stop stop-color="#FFBD00" offset="40.87%"></stop> <stop stop-color="#FFA500" offset="77.54%"></stop> <stop stop-color="#FF9C00" offset="100%"></stop> </linearGradient> <linearGradient x1="107.590142%" y1="50.8682001%" x2="-130.463869%" y2="50.8682001%" id="linearGradient-8"> <stop stop-color="#FFE000" offset="0%"></stop> <stop stop-color="#FFBD00" offset="40.87%"></stop> <stop stop-color="#FFA500" offset="77.54%"></stop> <stop stop-color="#FF9C00" offset="100%"></stop> </linearGradient> <path d="M0.980198871,0.0382222213 C0.638560573,0.0382222213 0.340453767,0.14933333 0.107989684,0.359209868 L0.108384528,0.359604929 C0.34084861,0.149728391 0.63935026,0.0382222213 0.980988557,0.0382222213 C1.01060182,0.0382222213 1.04070863,0.0390123447 1.07121029,0.0404938261 C1.04031379,0.0390123447 1.00981213,0.0382222213 0.980198871,0.0382222213 M0.980593714,0.182911489 C0.638955417,0.182518514 0.34084861,0.294024684 0.108384528,0.503901222 L0.108384528,0.503901222 L0.108384528,0.504197518 L12.3372785,12.7399503 L16.4145307,8.65975287 L16.4145307,8.65975287 L2.08645151,0.514271592 C1.69002869,0.289382709 1.31443385,0.182911489 0.980593714,0.182911489" id="path-9"></path> <linearGradient x1="86.7252262%" y1="561.744028%" x2="-50.4795896%" y2="-2254.83758%" id="linearGradient-11"> <stop stop-color="#FF3A44" offset="0%"></stop> <stop stop-color="#C31162" offset="100%"></stop> </linearGradient> <linearGradient x1="86.7252262%" y1="69.5080713%" x2="-50.4795896%" y2="-37.8621606%" id="linearGradient-12"> <stop stop-color="#FF3A44" offset="0%"></stop> <stop stop-color="#C31162" offset="100%"></stop> </linearGradient> <path d="M12.2385676,0.0979753062 L12.2385676,0.0979753062 L0.00848913423,12.3345182 C0.240953217,12.5439997 0.53866518,12.6551108 0.879908634,12.6551108 C1.21463717,12.6551108 1.59052814,12.5482466 1.98774065,12.3229627 L16.315425,4.17748138 L12.2385676,0.0979753062 M16.407621,4.26962952 L1.98774065,12.4671602 C1.59052814,12.6925429 1.21463717,12.7994071 0.879908634,12.7994071 C0.87832926,12.7994071 0.87724344,12.7994071 0.875664067,12.7994071 C0.877638284,12.7994071 0.879118947,12.7994071 0.881488007,12.7994071 C1.21542686,12.7994071 1.59092298,12.692938 1.98774065,12.4675552 L16.407621,4.26962952" id="path-13"></path> <linearGradient x1="-19.3296937%" y1="1702.40261%" x2="41.8411754%" y2="448.713292%" id="linearGradient-15"> <stop stop-color="#32A071" offset="0%"></stop> <stop stop-color="#2DA771" offset="6.85%"></stop> <stop stop-color="#15CF74" offset="47.62%"></stop> <stop stop-color="#06E775" offset="80.09%"></stop> <stop stop-color="#00F076" offset="100%"></stop> </linearGradient> <linearGradient x1="-19.3296937%" y1="112.480203%" x2="41.8411754%" y2="65.0760398%" id="linearGradient-16"> <stop stop-color="#32A071" offset="0%"></stop> <stop stop-color="#2DA771" offset="6.85%"></stop> <stop stop-color="#15CF74" offset="47.62%"></stop> <stop stop-color="#06E775" offset="80.09%"></stop> <stop stop-color="#00F076" offset="100%"></stop> </linearGradient> <polyline id="path-17" points="1.03939555 1.17279999 1.03939555 1.17279999 1.17336888 1.24888888 1.03939555 1.17279999"></polyline> <linearGradient x1="6809.6%" y1="4300.35%" x2="-17387.4%" y2="4300.35%" id="linearGradient-19"> <stop stop-color="#CCB300" offset="0%"></stop> <stop stop-color="#CC9700" offset="40.87%"></stop> <stop stop-color="#CC8400" offset="77.54%"></stop> <stop stop-color="#CC7D00" offset="100%"></stop> </linearGradient> <path d="M0.980988557,0.0382222213 C0.63935026,0.0382222213 0.34084861,0.149728391 0.108384528,0.359604929 L0.107989684,0.359209868 C0.107199997,0.359999991 0.106015467,0.361086411 0.104929647,0.361876534 L0.0412611408,0.423999989 C0.0392869235,0.425975298 0.0374114171,0.428246903 0.0350423564,0.430518508 L0.108384528,0.503901222 C0.34084861,0.294024684 0.638955417,0.182518514 0.980593714,0.182913576 C1.31443385,0.182913576 1.69002869,0.289382709 2.08645151,0.514271592 L16.4145307,8.65975287 L16.5063318,8.56790102 L16.4133462,8.51506152 L2.08645151,0.369975299 C1.72516975,0.165135798 1.38155724,0.0582716035 1.07121029,0.0404938261 C1.04070863,0.0390123447 1.01060182,0.0382222213 0.980988557,0.0382222213" id="path-20"></path> <linearGradient x1="86.2468837%" y1="296.681229%" x2="-50.1414325%" y2="-608.729646%" id="linearGradient-22"> <stop stop-color="#CC2E36" offset="0%"></stop> <stop stop-color="#9C0E4E" offset="100%"></stop> </linearGradient> <linearGradient x1="86.2468837%" y1="69.460964%" x2="-50.1414325%" y2="-1.96793452%" id="linearGradient-23"> <stop stop-color="#CC2E36" offset="0%"></stop> <stop stop-color="#9C0E4E" offset="100%"></stop> </linearGradient> <path d="M1.765,0.0354567892 L1.765,0.0354567892 C1.34928571,0.339555547 1.10385714,0.811358004 1.10385714,1.42320984 L1.10385714,1.56711107 C1.10385714,0.955654297 1.34928571,0.483456778 1.765,0.17935802 L1.87114286,0.1091358 L1.765,0.0354567892" id="path-24"></path> <linearGradient x1="590.058653%" y1="67063.1309%" x2="-194.082467%" y2="18120.7109%" id="linearGradient-26"> <stop stop-color="#008DE0" offset="0%"></stop> <stop stop-color="#008DE0" offset="0.657445%"></stop> <stop stop-color="#00A7E0" offset="26.01%"></stop> <stop stop-color="#00B8E0" offset="51.22%"></stop> <stop stop-color="#00C4E0" offset="76.04%"></stop> <stop stop-color="#00C7E0" offset="100%"></stop> </linearGradient> <linearGradient x1="590.058653%" y1="1531.75135%" x2="-194.082467%" y2="449.567965%" id="linearGradient-27"> <stop stop-color="#008DE0" offset="0%"></stop> <stop stop-color="#008DE0" offset="0.657445%"></stop> <stop stop-color="#00A7E0" offset="26.01%"></stop> <stop stop-color="#00B8E0" offset="51.22%"></stop> <stop stop-color="#00C4E0" offset="76.04%"></stop> <stop stop-color="#00C7E0" offset="100%"></stop> </linearGradient> <polyline id="path-28" points="1.05048889 1.05105778 1.05048889 1.05105778 1.05048889 1.05105778 1.15615999 1.15715555 1.15615999 1.15672888 1.05048889 1.05105778"></polyline> <linearGradient x1="14404.35%" y1="458217.239%" x2="-8353.95%" y2="-571041.102%" id="linearGradient-30"> <stop stop-color="#E0333C" offset="0%"></stop> <stop stop-color="#AB0F56" offset="100%"></stop> </linearGradient> <linearGradient x1="14404.35%" y1="10180.7%" x2="-8353.95%" y2="-12577.6%" id="linearGradient-31"> <stop stop-color="#E0333C" offset="0%"></stop> <stop stop-color="#AB0F56" offset="100%"></stop> </linearGradient> <path d="M0.120328542,0.0740740722 L0.120328542,0.0740740722 L0.0285274394,0.165925922 L4.95015236,2.96414807 C5.57518955,3.31940732 5.92610667,3.77777768 5.98474092,4.24464187 C5.98474092,4.07328385 5.94653981,3.90202459 5.87063116,3.73530855 C5.71753061,3.39930856 5.41063854,3.0817777 4.95015236,2.81985178 L0.120328542,0.0740740722" id="path-32"></path> <linearGradient x1="112.78588%" y1="100.021313%" x2="-288.225058%" y2="100.021313%" id="linearGradient-34"> <stop stop-color="#E0C500" offset="0%"></stop> <stop stop-color="#E0A600" offset="40.87%"></stop> <stop stop-color="#E09100" offset="77.54%"></stop> <stop stop-color="#E08900" offset="100%"></stop> </linearGradient> <linearGradient x1="112.78588%" y1="100.021313%" x2="-288.225058%" y2="100.021313%" id="linearGradient-35"> <stop stop-color="#E0C500" offset="0%"></stop> <stop stop-color="#E0A600" offset="40.87%"></stop> <stop stop-color="#E09100" offset="77.54%"></stop> <stop stop-color="#E08900" offset="100%"></stop> </linearGradient> <path d="M5.98474092,-0.000395061719 C5.92610667,0.467555544 5.57518955,0.925530841 4.95015236,1.28088886 L0.028132596,4.07871595 L0.119933699,4.1705678 L0.120328542,4.1705678 L4.95015236,1.42479009 C5.6392529,1.0327901 5.98434608,0.516246901 5.98474092,-0.000395061719" id="path-36"></path> <linearGradient x1="112.785032%" y1="-0.0236792877%" x2="-288.199324%" y2="-0.0236792877%" id="linearGradient-38"> <stop stop-color="#FFE840" offset="0%"></stop> <stop stop-color="#FFCE40" offset="40.87%"></stop> <stop stop-color="#FFBC40" offset="77.54%"></stop> <stop stop-color="#FFB540" offset="100%"></stop> </linearGradient> <linearGradient x1="112.785032%" y1="-0.0236792877%" x2="-288.199324%" y2="-0.0236792877%" id="linearGradient-39"> <stop stop-color="#FFE840" offset="0%"></stop> <stop stop-color="#FFCE40" offset="40.87%"></stop> <stop stop-color="#FFBC40" offset="77.54%"></stop> <stop stop-color="#FFB540" offset="100%"></stop> </linearGradient> <path d="M0.0880813722,0.0103703701 L0.0880813722,0.154666663 C0.0880813722,0.156641971 0.0880813722,0.158222218 0.0880813722,0.160098761 C0.0880813722,0.160493823 0.0880813722,0.160888885 0.0880813722,0.161283947 C0.0880813722,0.215703698 0.090880404,0.268938265 0.0961052594,0.320592585 C0.0961052594,0.321382708 0.0961052594,0.322172831 0.0961052594,0.322962955 C0.0961052594,0.323654313 0.0961052594,0.324444436 0.0966650653,0.32523456 C0.0966650653,0.326814807 0.0966650653,0.328296288 0.0966650653,0.329876535 C0.0966650653,0.330271597 0.0966650653,0.330666658 0.0966650653,0.33106172 C0.152832261,0.857678991 0.461845136,1.26854318 0.951675328,1.54281478 L0.951675328,1.54281478 L0.951675328,1.54281478 L1.08808137,1.47032095 C0.461845136,1.17125923 0.0880813722,0.67249381 0.0880813722,0.0103703701" id="path-40"></path> <linearGradient x1="967.085483%" y1="-1153.7985%" x2="-364.458769%" y2="-47881.5614%" id="linearGradient-42"> <stop stop-color="#40B8FF" offset="0%"></stop> <stop stop-color="#40B9FF" offset="0.657445%"></stop> <stop stop-color="#40CEFF" offset="26.01%"></stop> <stop stop-color="#40DDFF" offset="51.22%"></stop> <stop stop-color="#40E7FF" offset="76.04%"></stop> <stop stop-color="#40EAFF" offset="100%"></stop> </linearGradient> <linearGradient x1="967.085483%" y1="23.3823801%" x2="-364.458769%" y2="-1009.83193%" id="linearGradient-43"> <stop stop-color="#40B8FF" offset="0%"></stop> <stop stop-color="#40B9FF" offset="0.657445%"></stop> <stop stop-color="#40CEFF" offset="26.01%"></stop> <stop stop-color="#40DDFF" offset="51.22%"></stop> <stop stop-color="#40E7FF" offset="76.04%"></stop> <stop stop-color="#40EAFF" offset="100%"></stop> </linearGradient> <path d="M16.4141359,0.0293333326 L2.08645151,8.17481461 C1.689239,8.40009856 1.31334803,8.50696275 0.978619497,8.50696275 C0.637376043,8.50696275 0.33966408,8.39585164 0.107199997,8.18637017 L0.0350423564,8.25886399 L0.0350423564,8.25886399 C0.0578445658,8.28276523 0.0809429077,8.3059751 0.10522578,8.32790103 C0.106015467,8.32869115 0.107199997,8.32948127 0.107989684,8.3302714 C0.33857826,8.53817263 0.633131476,8.64928373 0.971314893,8.65125904 L0.971314893,8.65125904 C0.97210458,8.65125904 0.973190399,8.65125904 0.97437493,8.65125904 C0.975954303,8.65125904 0.977040123,8.65125904 0.978619497,8.65125904 C1.31334803,8.65125904 1.689239,8.54439485 2.08645151,8.31901214 L16.5063318,0.121481478 L16.505937,0.121185182 L16.4141359,0.0293333326" id="path-44"></path> <linearGradient x1="-18.8069326%" y1="500.74088%" x2="42.0959584%" y2="96.4198359%" id="linearGradient-46"> <stop stop-color="#65B895" offset="0%"></stop> <stop stop-color="#62BD95" offset="6.85%"></stop> <stop stop-color="#50DB97" offset="47.62%"></stop> <stop stop-color="#44ED98" offset="80.09%"></stop> <stop stop-color="#40F498" offset="100%"></stop> </linearGradient> <linearGradient x1="-18.8069326%" y1="85.5594631%" x2="42.0959584%" y2="53.6621139%" id="linearGradient-47"> <stop stop-color="#65B895" offset="0%"></stop> <stop stop-color="#62BD95" offset="6.85%"></stop> <stop stop-color="#50DB97" offset="47.62%"></stop> <stop stop-color="#44ED98" offset="80.09%"></stop> <stop stop-color="#40F498" offset="100%"></stop> </linearGradient> </defs> <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"> <g id="logos" transform="translate(-135.000000, 0.000000)"> <g id="google-play-badge" transform="translate(135.000000, 0.000000)"> <g id="g10" transform="translate(67.000000, 20.000000) scale(-1, 1) rotate(-180.000000) translate(-67.000000, -20.000000) "> <g id="g12"> <path d="M128.570899,0.246913333 L5.18232007,0.246913333 C2.46777134,0.246913333 0.246776917,2.4691355 0.246776917,5.18518481 L0.246776917,34.8148137 C0.246776917,37.530863 2.46777134,39.7530852 5.18232007,39.7530852 L128.570899,39.7530852 C131.285448,39.7530852 133.506442,37.530863 133.506442,34.8148137 L133.506442,5.18518481 C133.506442,2.4691355 131.285448,0.246913333 128.570899,0.246913333" id="path16" fill="#000000" fill-rule="nonzero"></path> <path d="M128.570899,39.7530852 L5.18232007,39.7530852 C2.46777134,39.7530852 0.246776917,37.530863 0.246776917,34.8148137 L0.246776917,5.18518481 C0.246776917,2.4691355 2.46777134,0.246913333 5.18232007,0.246913333 L128.570899,0.246913333 C131.285448,0.246913333 133.506442,2.4691355 133.506442,5.18518481 L133.506442,34.8148137 C133.506442,37.530863 131.285448,39.7530852 128.570899,39.7530852 M128.570899,38.9629617 C130.857043,38.9629617 132.716755,37.101826 132.716755,34.8148137 L132.716755,5.18518481 C132.716755,2.89777746 130.857043,1.03664171 128.570899,1.03664171 L5.18232007,1.03664171 C2.89657133,1.03664171 1.03646382,2.89777746 1.03646382,5.18518481 L1.03646382,34.8148137 C1.03646382,37.101826 2.89657133,38.9629617 5.18232007,38.9629617 L128.570899,38.9629617" id="path18" fill="#A6A6A6" fill-rule="nonzero"></path> <path d="M105.804225,10.1234563 L107.64617,10.1234563 L107.64617,22.4703202 L105.804225,22.4703202 L105.804225,10.1234563 Z M122.39456,18.0227154 L120.283135,12.6697278 L120.21996,12.6697278 L118.028579,18.0227154 L116.04449,18.0227154 L119.330575,10.5409378 L117.457043,6.37925886 L119.378943,6.37925886 L124.442811,18.0227154 L122.39456,18.0227154 Z M111.948977,11.5258266 C111.344866,11.5258266 110.50385,11.827555 110.50385,12.5744192 C110.50385,13.5274068 111.552159,13.8927402 112.456351,13.8927402 C113.266767,13.8927402 113.646804,13.7180241 114.139371,13.4795056 C113.99624,12.3359995 113.012093,11.5258266 111.948977,11.5258266 L111.948977,11.5258266 Z M112.171076,18.2928388 C110.837492,18.2928388 109.456527,17.7048882 108.884992,16.4023697 L110.519643,15.7195055 C110.86908,16.4023697 111.519584,16.624987 112.202664,16.624987 C113.155223,16.624987 114.123577,16.0528389 114.139371,15.0362463 L114.139371,14.9093327 C113.805728,15.09995 113.092048,15.3857772 112.218457,15.3857772 C110.456468,15.3857772 108.661905,14.4170858 108.661905,12.6061229 C108.661905,10.9540736 110.107032,9.88967852 111.72589,9.88967852 C112.964711,9.88967852 113.646804,10.4456291 114.076196,11.0967896 L114.139371,11.0967896 L114.139371,10.1439007 L115.917153,10.1439007 L115.917153,14.8777278 C115.917153,17.0694314 114.282502,18.2928388 112.171076,18.2928388 L112.171076,18.2928388 Z M100.787739,16.519703 L98.1679531,16.519703 L98.1679531,20.7519005 L100.787739,20.7519005 C102.164756,20.7519005 102.946546,19.6111598 102.946546,18.6358511 C102.946546,17.6790117 102.164756,16.519703 100.787739,16.519703 Z M100.740358,22.4703202 L96.3269955,22.4703202 L96.3269955,10.1234563 L98.1679531,10.1234563 L98.1679531,14.8012833 L100.740358,14.8012833 C102.781699,14.8012833 104.788491,16.2800981 104.788491,18.6358511 C104.788491,20.9915054 102.781699,22.4703202 100.740358,22.4703202 Z M76.6736627,11.523555 C75.4011809,11.523555 74.3357946,12.5895303 74.3357946,14.053629 C74.3357946,15.5331352 75.4011809,16.615308 76.6736627,16.615308 C77.9299558,16.615308 78.9158799,15.5331352 78.9158799,14.053629 C78.9158799,12.5895303 77.9299558,11.523555 76.6736627,11.523555 L76.6736627,11.523555 Z M78.7886416,17.3313574 L78.7249731,17.3313574 C78.3116707,17.8244931 77.5161599,18.270024 76.514442,18.270024 C74.4152568,18.270024 72.4911847,16.4243944 72.4911847,14.053629 C72.4911847,11.6986661 74.4152568,9.86883902 76.514442,9.86883902 C77.5161599,9.86883902 78.3116707,10.3144686 78.7249731,10.8233081 L78.7886416,10.8233081 L78.7886416,10.2187649 C78.7886416,8.61145633 77.9299558,7.75229586 76.5464244,7.75229586 C75.4173695,7.75229586 74.7176082,8.56404893 74.4310506,9.24809829 L72.8251235,8.5798514 C73.2863007,7.46607365 74.5109077,6.09757985 76.5464244,6.09757985 C78.7091794,6.09757985 80.5379955,7.37076501 80.5379955,10.4733822 L80.5379955,18.0154067 L78.7886416,18.0154067 L78.7886416,17.3313574 Z M81.8100824,10.1234563 L83.654791,10.1234563 L83.654791,22.4707152 L81.8100824,22.4707152 L81.8100824,10.1234563 Z M86.3742753,14.1967401 C86.3264993,15.8198512 87.6305685,16.6470117 88.5687165,16.6470117 C89.3007563,16.6470117 89.9206605,16.2812833 90.1269662,15.7557525 L86.3742753,14.1967401 Z M92.0992092,15.5968389 C91.7497728,16.5359006 90.6836955,18.270024 88.505048,18.270024 C86.342293,18.270024 84.5454592,16.5675055 84.5454592,14.0694315 C84.5454592,11.7144686 86.3264993,9.86883902 88.7117486,9.86883902 C90.6363143,9.86883902 91.7497728,11.0463205 92.2107525,11.7303698 L90.779445,12.685234 C90.3026715,11.9849871 89.6501927,11.523555 88.7117486,11.523555 C87.7736005,11.523555 87.1058215,11.9532834 86.6762318,12.7963451 L92.2897212,15.1196043 L92.0992092,15.5968389 Z M47.375094,16.9811351 L47.375094,15.1991105 L51.6369355,15.1991105 C51.5096972,14.1967401 51.1757583,13.4648883 50.6668051,12.9556538 C50.0468022,12.334913 49.0766718,11.6508637 47.375094,11.6508637 C44.7510631,11.6508637 42.6997527,13.7670118 42.6997527,16.3923944 C42.6997527,19.0177771 44.7510631,21.1342215 47.375094,21.1342215 C48.790509,21.1342215 49.8239131,20.5771844 50.5873429,19.8611351 L51.843636,21.1180239 C50.7782497,22.1365918 49.3627359,22.9162461 47.375094,22.9162461 C43.7809327,22.9162461 40.7594919,19.9884437 40.7594919,16.3923944 C40.7594919,12.7963451 43.7809327,9.86883902 47.375094,9.86883902 C49.3153547,9.86883902 50.7782497,10.5049872 51.9230983,11.6986661 C53.0999292,12.8761476 53.4658504,14.5308636 53.4658504,15.8672586 C53.4658504,16.2812833 53.4341642,16.6628142 53.3701995,16.9811351 L47.375094,16.9811351 Z M58.3111718,11.523555 C57.03869,11.523555 55.9413214,12.5737278 55.9413214,14.0694315 C55.9413214,15.5810364 57.03869,16.615308 58.3111718,16.615308 C59.58316,16.615308 60.6805286,15.5810364 60.6805286,14.0694315 C60.6805286,12.5737278 59.58316,11.523555 58.3111718,11.523555 L58.3111718,11.523555 Z M58.3111718,18.270024 C55.9890974,18.270024 54.0966128,16.5039006 54.0966128,14.0694315 C54.0966128,11.6508637 55.9890974,9.86883902 58.3111718,9.86883902 C60.6327526,9.86883902 62.5252372,11.6508637 62.5252372,14.0694315 C62.5252372,16.5039006 60.6327526,18.270024 58.3111718,18.270024 Z M67.5043119,11.523555 C66.2323237,11.523555 65.1348563,12.5737278 65.1348563,14.0694315 C65.1348563,15.5810364 66.2323237,16.615308 67.5043119,16.615308 C68.7763988,16.615308 69.8737674,15.5810364 69.8737674,14.0694315 C69.8737674,12.5737278 68.7763988,11.523555 67.5043119,11.523555 Z M67.5043119,18.270024 C65.1823363,18.270024 63.2902464,16.5039006 63.2902464,14.0694315 C63.2902464,11.6508637 65.1823363,9.86883902 67.5043119,9.86883902 C69.8259914,9.86883902 71.7184761,11.6508637 71.7184761,14.0694315 C71.7184761,16.5039006 69.8259914,18.270024 67.5043119,18.270024" id="path20" fill="#FFFFFF" fill-rule="nonzero"></path> <g id="g22" transform="translate(10.019152, 7.753086)"> <g id="g24-Clipped"> <g> <mask id="mask-2" fill="white"> <use xlink:href="#path-1"></use> </mask> <g id="path-1"></g> <g id="g24" mask="url(#mask-2)" fill="url(#linearGradient-4)" fill-rule="nonzero"> <path d="M0.601938843,0.0103703701 L0.528596672,0.0805925906 C0.24134806,0.384691348 0.0717627975,0.856888867 0.0717627975,1.46834564 L0.0717627975,1.32444441 L0.0717627975,1.32444441 L0.0717627975,23.1674068 C0.0717627975,23.1693821 0.0717627975,23.1708636 0.0717627975,23.1724439 C0.0717627975,23.1705673 0.0717627975,23.1689871 0.0717627975,23.1670118 L0.0717627975,23.0227155 C0.0717627975,23.6848389 0.269480656,24.1836043 0.600754313,24.4826661 L12.8308328,12.2461232 L0.601938843,0.0103703701 M0.0723796495,23.1736291 C0.0723796495,23.2280488 0.0738796495,23.2808883 0.0766796495,23.3329377 C0.0738796495,23.2812834 0.0723796495,23.2280488 0.0723796495,23.1736291" id="path44"></path> </g> </g> </g> </g> <g id="g46" transform="translate(22.752854, 15.753086)"> <g id="g48-Clipped"> <g> <mask id="mask-6" fill="white"> <use xlink:href="#path-5"></use> </mask> <g id="path-4"></g> <g id="g48" mask="url(#mask-6)" fill="url(#linearGradient-8)" fill-rule="nonzero"> <path d="M4.17319916,0.0212345674 L4.17319916,0.0212345674 L4.26618479,0.0740740722 L9.09600861,2.81985178 C9.55649479,3.0817777 9.86338686,3.39930856 10.0164874,3.73530855 C9.86378171,3.39930856 9.55679092,3.08138264 9.09600861,2.81945672 L4.26618479,0.0736790105 L4.17319916,0.0212345674 M4.17438369,0.165925922 L0.0971314893,4.24612335 L4.17398885,8.32562942 L9.09600861,5.52780233 C9.7210458,5.17244432 10.0719629,4.71446902 10.1305972,4.24651841 C10.1305972,4.24612335 10.1305972,4.24533323 10.1305972,4.24464187 C10.0719629,3.77777768 9.7210458,3.31940732 9.09600861,2.96414807 L4.17438369,0.165925922" id="path64"></path> </g> </g> </g> </g> <g id="g66" transform="translate(10.512707, 7.259259)"> <g id="g68-Clipped"> <g> <mask id="mask-10" fill="white"> <use xlink:href="#path-9"></use> </mask> <g id="path-7"></g> <g id="g68" mask="url(#mask-10)" fill="url(#linearGradient-12)" fill-rule="nonzero"> <path d="M0.980198871,0.0382222213 C0.638560573,0.0382222213 0.340453767,0.14933333 0.107989684,0.359209868 L0.108384528,0.359604929 C0.34084861,0.149728391 0.63935026,0.0382222213 0.980988557,0.0382222213 C1.01060182,0.0382222213 1.04070863,0.0390123447 1.07121029,0.0404938261 C1.04031379,0.0390123447 1.00981213,0.0382222213 0.980198871,0.0382222213 M0.980593714,0.182911489 C0.638955417,0.182518514 0.34084861,0.294024684 0.108384528,0.503901222 L0.108384528,0.503901222 L0.108384528,0.504197518 L12.3372785,12.7399503 L16.4145307,8.65975287 L16.4145307,8.65975287 L2.08645151,0.514271592 C1.69002869,0.289382709 1.31443385,0.182911489 0.980593714,0.182911489" id="path80"></path> </g> </g> </g> </g> <g id="g82" transform="translate(10.611418, 19.901234)"> <g id="g84-Clipped"> <g> <mask id="mask-14" fill="white"> <use xlink:href="#path-13"></use> </mask> <g id="path-10"></g> <g id="g84" mask="url(#mask-14)" fill="url(#linearGradient-16)" fill-rule="nonzero"> <path d="M12.2385676,0.0979753062 L12.2385676,0.0979753062 L0.00848913423,12.3345182 C0.240953217,12.5439997 0.53866518,12.6551108 0.879908634,12.6551108 C1.21463717,12.6551108 1.59052814,12.5482466 1.98774065,12.3229627 L16.315425,4.17748138 L12.2385676,0.0979753062 M16.407621,4.26962952 L1.98774065,12.4671602 C1.59052814,12.6925429 1.21463717,12.7994071 0.879908634,12.7994071 C0.87832926,12.7994071 0.87724344,12.7994071 0.875664067,12.7994071 C0.877638284,12.7994071 0.879118947,12.7994071 0.881488007,12.7994071 C1.21542686,12.7994071 1.59092298,12.692938 1.98774065,12.4675552 L16.407621,4.26962952" id="path102"></path> </g> </g> </g> </g> <path d="M11.583917,7.29975266 C11.8942639,7.31753044 12.2378764,7.42439464 12.5991582,7.62923414 L26.9260529,15.7743204 L26.9260529,15.7743204 L12.5991582,7.62923414 C12.2381726,7.42399957 11.8942639,7.31753044 11.583917,7.29975266" id="path104" fill="#000000" fill-rule="nonzero"></path> <g id="g106" transform="translate(25.898710, 14.654320)"> <g id="g108-Clipped"> <g> <mask id="mask-18" fill="white"> <use xlink:href="#path-17"></use> </mask> <g id="path-13"></g> <g id="g108" mask="url(#mask-18)" fill="url(#linearGradient-19)" fill-rule="nonzero"> <polyline id="path124" points="1.07386666 1.32399999 1.07386666 1.32399999 1.32506666 1.46666665 1.07386666 1.32399999"></polyline> </g> </g> </g> </g> <g id="g126" transform="translate(10.512707, 7.259259)"> <g id="g128-Clipped"> <g> <mask id="mask-21" fill="white"> <use xlink:href="#path-20"></use> </mask> <g id="path-16"></g> <g id="g128" mask="url(#mask-21)" fill="url(#linearGradient-23)" fill-rule="nonzero"> <path d="M0.980988557,0.0382222213 C0.63935026,0.0382222213 0.34084861,0.149728391 0.108384528,0.359604929 L0.107989684,0.359209868 C0.107199997,0.359999991 0.106015467,0.361086411 0.104929647,0.361876534 L0.0412611408,0.423999989 C0.0392869235,0.425975298 0.0374114171,0.428246903 0.0350423564,0.430518508 L0.108384528,0.503901222 C0.34084861,0.294024684 0.638955417,0.182518514 0.980593714,0.182913576 C1.31443385,0.182913576 1.69002869,0.289382709 2.08645151,0.514271592 L16.4145307,8.65975287 L16.5063318,8.56790102 L16.4133462,8.51506152 L2.08645151,0.369975299 C1.72516975,0.165135798 1.38155724,0.0582716035 1.07121029,0.0404938261 C1.04070863,0.0390123447 1.01060182,0.0382222213 0.980988557,0.0382222213" id="path140"></path> </g> </g> </g> </g> <path d="M10.547749,7.68938228 C10.2605004,7.99348104 10.0909152,8.46567856 10.0909152,9.07713533 L10.0909152,9.0775304 C10.0909152,8.46567856 10.2605004,7.9938761 10.547749,7.68977734 L10.547749,7.68977734 L10.547749,7.68977734 L10.547749,7.68938228" id="path142" fill="#000000" fill-rule="nonzero"></path> <g id="g144" transform="translate(9.019152, 7.654321)"> <g id="g146-Clipped"> <g> <mask id="mask-25" fill="white"> <use xlink:href="#path-24"></use> </mask> <g id="path-19"></g> <g id="g146" mask="url(#mask-25)" fill="url(#linearGradient-27)" fill-rule="nonzero"> <path d="M1.765,0.0354567892 L1.765,0.0354567892 C1.34928571,0.339555547 1.10385714,0.811358004 1.10385714,1.42320984 L1.10385714,1.56711107 C1.10385714,0.955654297 1.34928571,0.483456778 1.765,0.17935802 L1.87114286,0.1091358 L1.765,0.0354567892" id="path166"></path> </g> </g> </g> </g> <g id="g168" transform="translate(9.512707, 6.654321)"> <g id="g170-Clipped"> <g> <mask id="mask-29" fill="white"> <use xlink:href="#path-28"></use> </mask> <g id="path-22"></g> <g id="g170" mask="url(#mask-29)" fill="url(#linearGradient-31)" fill-rule="nonzero"> <polyline id="path182" points="1.09466666 1.09573333 1.09466666 1.09573333 1.09466666 1.09573333 1.29279999 1.29466666 1.29279999 1.29386666 1.09466666 1.09573333"></polyline> </g> </g> </g> </g> <path d="M32.7693411,19.4883943 C32.8452498,19.6551104 32.8834509,19.8263696 32.8834509,19.9977277 C32.8834509,19.998024 32.8834509,19.998419 32.8834509,19.998419 C32.8834509,19.8267647 32.8452498,19.6555054 32.7693411,19.4883943" id="path184" fill="#000000" fill-rule="nonzero"></path> <g id="g186" transform="translate(26.898710, 15.753086)"> <g id="g188-Clipped"> <g> <mask id="mask-33" fill="white"> <use xlink:href="#path-32"></use> </mask> <g id="path-25"></g> <g id="g188" mask="url(#mask-33)" fill="url(#linearGradient-35)" fill-rule="nonzero"> <path d="M0.120328542,0.0740740722 L0.120328542,0.0740740722 L0.0285274394,0.165925922 L4.95015236,2.96414807 C5.57518955,3.31940732 5.92610667,3.77777768 5.98474092,4.24464187 C5.98474092,4.07328385 5.94653981,3.90202459 5.87063116,3.73530855 C5.71753061,3.39930856 5.41063854,3.0817777 4.95015236,2.81985178 L0.120328542,0.0740740722" id="path204"></path> </g> </g> </g> </g> <path d="M32.8834535,19.9992091 L32.8834535,19.9996042 C32.883056,20.5162462 32.5379629,21.0327894 31.8488623,21.4247893 L27.0190385,24.1705671 L27.0186437,24.1705671 L27.0190385,24.1708634 L31.8488623,21.4251844 C32.5387525,21.0331844 32.8842406,20.5158511 32.8834535,19.9992091" id="path206" fill="#404040" fill-rule="nonzero"></path> <g id="g208" transform="translate(26.898710, 19.999999)"> <g id="g210-Clipped"> <g> <mask id="mask-37" fill="white"> <use xlink:href="#path-36"></use> </mask> <g id="path-28"></g> <g id="g210" mask="url(#mask-37)" fill="url(#linearGradient-39)" fill-rule="nonzero"> <path d="M5.98474092,-0.000395061719 C5.92610667,0.467555544 5.57518955,0.925530841 4.95015236,1.28088886 L0.028132596,4.07871595 L0.119933699,4.1705678 L0.120328542,4.1705678 L4.95015236,1.42479009 C5.6392529,1.0327901 5.98434608,0.516246901 5.98474092,-0.000395061719" id="path226"></path> </g> </g> </g> </g> <path d="M10.0954559,31.0964928 C10.1526095,32.1111101 10.7040083,32.6971841 11.4840216,32.7006409 C11.1458382,32.6986656 10.8512849,32.5875545 10.6206964,32.3796533 L10.6206964,32.3800483 L10.6179325,32.3772829 C10.5936496,32.355357 10.5705512,32.3321471 10.547749,32.3082459 L10.547749,32.3082459 C10.288633,32.0339743 10.1251678,31.6231101 10.0954559,31.0964928" id="path228" fill="#404040" fill-rule="nonzero"></path> <g id="g230" transform="translate(10.019152, 30.765431)"> <g id="g232-Clipped"> <g> <mask id="mask-41" fill="white"> <use xlink:href="#path-40"></use> </mask> <g id="path-31"></g> <g id="g232" mask="url(#mask-41)" fill="url(#linearGradient-43)" fill-rule="nonzero"> <path d="M0.0880813722,0.0103703701 L0.0880813722,0.154666663 C0.0880813722,0.156641971 0.0880813722,0.158222218 0.0880813722,0.160098761 C0.0880813722,0.160493823 0.0880813722,0.160888885 0.0880813722,0.161283947 C0.0880813722,0.215703698 0.090880404,0.268938265 0.0961052594,0.320592585 C0.0961052594,0.321382708 0.0961052594,0.322172831 0.0961052594,0.322962955 C0.0961052594,0.323654313 0.0961052594,0.324444436 0.0966650653,0.32523456 C0.0966650653,0.326814807 0.0966650653,0.328296288 0.0966650653,0.329876535 C0.0966650653,0.330271597 0.0966650653,0.330666658 0.0966650653,0.33106172 C0.152832261,0.857678991 0.461845136,1.26854318 0.951675328,1.54281478 L0.951675328,1.54281478 L0.951675328,1.54281478 L1.08808137,1.47032095 C0.461845136,1.17125923 0.0880813722,0.67249381 0.0880813722,0.0103703701" id="path252"></path> </g> </g> </g> </g> <path d="M11.4846462,32.7012582 C11.4854462,32.7012582 11.4865462,32.7012582 11.4877462,32.7012582 C11.4865462,32.7012582 11.4854462,32.7012582 11.4846462,32.7012582" id="path254" fill="#404040" fill-rule="nonzero"></path> <g id="g256" transform="translate(10.512707, 24.049382)"> <g id="g258-Clipped"> <g> <mask id="mask-45" fill="white"> <use xlink:href="#path-44"></use> </mask> <g id="path-34"></g> <g id="g258" mask="url(#mask-45)" fill="url(#linearGradient-47)" fill-rule="nonzero"> <path d="M16.4141359,0.0293333326 L2.08645151,8.17481461 C1.689239,8.40009856 1.31334803,8.50696275 0.978619497,8.50696275 C0.637376043,8.50696275 0.33966408,8.39585164 0.107199997,8.18637017 L0.0350423564,8.25886399 L0.0350423564,8.25886399 C0.0578445658,8.28276523 0.0809429077,8.3059751 0.10522578,8.32790103 C0.106015467,8.32869115 0.107199997,8.32948127 0.107989684,8.3302714 C0.33857826,8.53817263 0.633131476,8.64928373 0.971314893,8.65125904 L0.971314893,8.65125904 C0.97210458,8.65125904 0.973190399,8.65125904 0.97437493,8.65125904 C0.975954303,8.65125904 0.977040123,8.65125904 0.978619497,8.65125904 C1.31334803,8.65125904 1.689239,8.54439485 2.08645151,8.31901214 L16.5063318,0.121481478 L16.505937,0.121185182 L16.4141359,0.0293333326" id="path276"></path> </g> </g> </g> </g> <path d="M41.7535103,27.6415793 L42.8042875,27.6415793 C43.4879589,27.6415793 44.0296841,27.8375299 44.4295618,28.2295299 C44.8293408,28.6211348 45.0291316,29.1705669 45.0291316,29.8765422 C45.0291316,30.5771842 44.8293408,31.124641 44.4295618,31.5197027 C44.0296841,31.9135792 43.4879589,32.1115051 42.8042875,32.1115051 L41.7535103,32.1115051 L41.7535103,27.6415793 Z M40.9927457,26.9135793 L40.9927457,32.8395051 L42.8042875,32.8395051 C43.7143029,32.8395051 44.4422955,32.5652335 44.9886601,32.0158014 C45.5342351,31.4671595 45.8072693,30.7542706 45.8072693,29.8765422 C45.8072693,28.9992089 45.5342351,28.285925 44.9886601,27.737283 C44.4422955,27.1878509 43.7143029,26.9135793 42.8042875,26.9135793 L40.9927457,26.9135793" id="path278" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M41.7535103,27.6415793 L41.7535103,27.5428093 L42.8042875,27.5428093 C43.5056281,27.5420238 44.0782499,27.7461719 44.4985607,28.1589126 C44.9211419,28.5721472 45.1286321,29.1527892 45.1278469,29.8765422 C45.1286321,30.5948632 44.9207471,31.1740237 44.4989556,31.5899249 L44.4989556,31.5899249 C44.0786447,32.005036 43.506023,32.2110607 42.8042875,32.2102751 L41.7535103,32.2102751 L41.6547995,32.2102751 L41.6547995,27.5428093 L41.7535103,27.5428093 L41.7535103,27.6415793 L41.8522212,27.6415793 L41.8522212,32.0127397 L42.8042875,32.0127397 C43.4694013,32.0115545 43.9807235,31.8221224 44.3601681,31.4490854 L44.3601681,31.4494805 C44.7384281,31.0752582 44.929631,30.5594064 44.9304207,29.8765422 C44.929631,29.1882459 44.7380333,28.6705176 44.3604642,28.3001472 C43.9807235,27.9289867 43.4697961,27.7415299 42.8042875,27.7403447 L41.7535103,27.7403447 L41.7535103,27.6415793 L41.8522212,27.6415793 L41.7535103,27.6415793 Z M40.9927457,26.9135793 L41.0914566,26.9135793 L41.0914566,32.7407397 L42.8042875,32.7407397 C43.6949556,32.7399496 44.3917556,32.4749619 44.9188716,31.9459743 C45.444803,31.4159002 45.7073739,30.7342212 45.7085585,29.8765422 C45.7073739,29.0192583 45.444803,28.3371842 44.9188716,27.8071102 C44.3917556,27.2781225 43.6949556,27.0131349 42.8042875,27.0123448 L40.9927457,27.0123448 L40.9927457,26.9135793 L41.0914566,26.9135793 L40.9927457,26.9135793 L40.9927457,26.8148107 L42.8042875,26.8148107 C43.7335515,26.8140238 44.4923419,27.0975793 45.0584487,27.6674559 C45.6236671,28.234962 45.9067699,28.9795546 45.9059834,29.8765422 C45.9067699,30.77432 45.6236671,31.5181224 45.0588436,32.0852335 C44.4923419,32.6555051 43.7335515,32.9390607 42.8042875,32.9382738 L40.8940348,32.9382738 L40.8940348,26.8148107 L40.9927457,26.8148107 L40.9927457,26.9135793" id="path280" fill="#FFFFFF" fill-rule="nonzero"></path> <polyline id="path282" fill="#FFFFFF" fill-rule="nonzero" points="46.874926 26.9135793 46.874926 32.8395051 47.6356906 32.8395051 47.6356906 26.9135793 46.874926 26.9135793"></polyline> <polyline id="path284" fill="#FFFFFF" fill-rule="nonzero" points="46.874926 26.9135793 46.9736369 26.9135793 46.9736369 32.7407397 47.5369798 32.7407397 47.5369798 27.0123448 46.874926 27.0123448 46.874926 26.9135793 46.9736369 26.9135793 46.874926 26.9135793 46.874926 26.8148139 47.6356906 26.8148139 47.7344015 26.8148139 47.7344015 32.9382705 46.874926 32.9382705 46.7762152 32.9382705 46.7762152 26.8148139 46.874926 26.8148139 46.874926 26.9135793"></polyline> <path d="M50.6625606,26.7812337 C50.2326747,26.7812337 49.8123639,26.9216781 49.4017267,27.202962 C48.9902998,27.4845423 48.7211153,27.8788139 48.5950615,28.386962 L49.2898873,28.668246 C49.3728044,28.3426163 49.5416987,28.0679497 49.797656,27.8449373 C50.0552913,27.6215299 50.3425399,27.5096287 50.6625606,27.5096287 C50.9934394,27.5096287 51.2768383,27.5964435 51.5108817,27.7700731 C51.74532,27.9437028 51.8617988,28.1797521 51.8617988,28.4780237 C51.8617988,28.8086904 51.74532,29.063999 51.5108817,29.2434558 C51.2768383,29.4228138 50.905488,29.5895299 50.3984103,29.7441965 C49.8740582,29.9093323 49.4768457,30.1234558 49.2069702,30.3857768 C48.9370947,30.6478015 48.8013672,30.9826163 48.8013672,31.3912089 C48.8013672,31.816394 48.9698667,32.1855792 49.3064707,32.5000483 C49.6426799,32.8144187 50.0814497,32.9722458 50.6209046,32.9722458 C51.1233429,32.9722458 51.5313149,32.8460236 51.8456102,32.5952582 C52.1594121,32.3440977 52.3641384,32.0698261 52.4575189,31.7716533 L51.7634828,31.4826656 C51.7133377,31.6693323 51.5907388,31.843752 51.3951926,32.0038508 C51.1997451,32.1631594 50.9467491,32.2434557 50.637488,32.2434557 C50.3452051,32.2434557 50.0957628,32.1624681 49.8894571,31.9992088 C49.6824604,31.8364434 49.5791101,31.6338755 49.5791101,31.3912089 C49.5791101,31.1705669 49.6742674,30.9841965 49.8643845,30.8325916 C50.0552913,30.6809866 50.3348405,30.543999 50.7038217,30.4228138 C50.9961046,30.3286904 51.2402165,30.2380237 51.4368486,30.1497274 C51.6322961,30.0617274 51.8309023,29.9440978 52.0313841,29.7978262 C52.2326555,29.6520484 52.3842754,29.4695299 52.4864412,29.2515546 C52.5886069,29.0335793 52.6395417,28.7812337 52.6395417,28.4946163 C52.6395417,28.207604 52.5809075,27.9510114 52.4625531,27.7249373 C52.3437053,27.4980731 52.1856692,27.3190114 51.9898268,27.1867645 C51.7942806,27.0544188 51.5841252,26.9536781 51.3573863,26.8846411 C51.1310423,26.815604 50.8997628,26.7812337 50.6625606,26.7812337" id="path286" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M50.6625606,26.7812337 L50.6625606,26.8799991 C50.2545886,26.8803941 49.8552044,27.0123448 49.4572022,27.2843448 C49.0655175,27.5535793 48.8125216,27.9232583 48.6907124,28.4104682 L48.5950615,28.386962 L48.6320781,28.2951102 L49.3269039,28.5763941 L49.2898873,28.668246 L49.1942365,28.6435546 C49.2813982,28.2997521 49.4626313,28.0054312 49.7329016,27.7704682 L49.7332965,27.7700731 C50.0051462,27.5335299 50.3194416,27.4100731 50.6625606,27.4108633 C51.0104176,27.4104682 51.3173097,27.5035052 51.569516,27.690567 C51.8270526,27.8792089 51.9623852,28.1543694 51.9605097,28.4780237 C51.9623852,28.8314064 51.8301126,29.1250361 51.5709966,29.3217768 C51.3199749,29.5130854 50.9406291,29.681678 50.4273326,29.8387151 L50.4281223,29.8387151 C49.9129503,30.0003941 49.5297547,30.2090854 49.2755742,30.4567891 C49.0249473,30.701036 48.9008678,31.004641 48.9000781,31.3912089 C48.9008678,31.7893323 49.0538696,32.1273076 49.3735941,32.4278508 C49.6905547,32.723357 50.1000073,32.8726903 50.6209046,32.8734804 C51.1075491,32.8730854 51.4900537,32.7522952 51.783916,32.5181224 C52.0873532,32.2754557 52.2770754,32.0169866 52.3634474,31.74232 L52.4575189,31.7716533 L52.4197126,31.8630113 L51.7256766,31.5737274 L51.7634828,31.4826656 L51.8586401,31.5081471 C51.80198,31.7199002 51.6647719,31.9113076 51.4576766,32.0802953 L51.4576766,32.0802953 C51.2416972,32.2565915 50.9633326,32.3426162 50.637488,32.3422212 C50.3275359,32.3426162 50.0526261,32.2546162 49.8281576,32.0767397 L49.8285525,32.0771348 C49.6018136,31.9008385 49.4788199,31.6628138 49.4803993,31.3912089 C49.4788199,31.1412335 49.5941142,30.9200978 49.8026902,30.755357 L49.8030851,30.7550607 C50.0082062,30.5925916 50.2974291,30.4525422 50.6734188,30.3290854 L50.6737149,30.3286904 C50.9637274,30.2357521 51.2042858,30.1458755 51.3959823,30.0594558 L51.3963771,30.0594558 C51.58452,29.9749126 51.7773023,29.8607398 51.9732434,29.7180237 L51.9735395,29.7180237 C52.162176,29.5810361 52.3017531,29.4128385 52.3970091,29.2094805 C52.4921664,29.0069126 52.5408309,28.7696781 52.5408309,28.4946163 C52.5408309,28.220641 52.4852566,27.9815299 52.3749966,27.7704682 C52.2627624,27.5571349 52.1166703,27.391604 51.9346474,27.2685423 L51.9346474,27.2685423 C51.7468994,27.1416287 51.5459241,27.0451349 51.3288589,26.9791596 C51.1113988,26.9127892 50.8900891,26.8799991 50.6625606,26.8799991 L50.6625606,26.7812337 L50.6625606,26.6824682 C50.9093377,26.6824682 51.1507845,26.7183201 51.3863086,26.7901225 C51.6223263,26.861925 51.8417605,26.967209 52.0453023,27.1045917 L52.0453023,27.1049867 C52.2550629,27.2465176 52.4247469,27.4390114 52.5496161,27.6790114 C52.6765583,27.9204929 52.7385487,28.1940731 52.738255,28.4946163 C52.7385487,28.7927892 52.6849487,29.0601472 52.5758732,29.2936287 C52.4667977,29.5262212 52.3032338,29.722962 52.0892287,29.8781225 L52.0896235,29.8777274 C51.8841075,30.027357 51.6801708,30.1485422 51.4769252,30.2396039 L51.47732,30.2396039 C51.2756537,30.3306657 51.0284817,30.4220237 50.7343234,30.5169373 L50.7347182,30.5169373 C50.3726468,30.6354558 50.1022777,30.7692829 49.925684,30.9097274 L49.9260788,30.9097274 C49.7549142,31.0485916 49.6793016,31.1998014 49.677821,31.3912089 C49.6793016,31.6049372 49.7626136,31.7719496 49.9503617,31.921678 L49.9507565,31.922073 C50.1389981,32.0702212 50.3633679,32.1442953 50.637488,32.1446903 C50.9305605,32.1442953 51.1572994,32.0702212 51.3327086,31.9271101 L51.3338931,31.9263199 L51.3327086,31.9275051 C51.5170018,31.7761965 51.6245966,31.6192582 51.6682268,31.4567891 L51.6971491,31.3479496 L52.4953252,31.6805916 L52.5785384,31.7152582 L52.5515903,31.8012829 C52.4509053,32.1226656 52.2319646,32.4128385 51.9069097,32.6728878 C51.5721812,32.9402458 51.1391366,33.0714063 50.6209046,33.0710169 C50.0625959,33.0718014 49.5949039,32.9054804 49.2389525,32.5721471 C48.885765,32.2438508 48.7014718,31.8429619 48.7026564,31.3912089 C48.7014718,30.9609866 48.8487484,30.5941718 49.1383661,30.3148632 C49.4240354,30.0378262 49.8350674,29.8182706 50.368797,29.6500731 L50.369488,29.6500731 L50.369488,29.6500731 C50.8704456,29.497283 51.2332081,29.3321472 51.4507668,29.1651348 C51.6601325,29.0026657 51.7611138,28.7862706 51.763088,28.4780237 C51.7611138,28.2056287 51.6631926,28.0080978 51.4522475,27.8495793 C51.235972,27.6893818 50.9764611,27.6087892 50.6625606,27.6083941 C50.3656383,27.6091843 50.1054364,27.7095299 49.862509,27.9194065 L49.8629039,27.9194065 C49.6207661,28.1307645 49.4642107,28.3849867 49.3855381,28.6925423 L49.3577017,28.8020731 L48.558045,28.4784188 L48.4781879,28.4464188 L48.4990159,28.3630608 C48.629709,27.8348633 48.9146873,27.4155052 49.3457576,27.1214806 C49.7695234,26.8310114 50.2110571,26.6824682 50.6625606,26.6824682 L50.6625606,26.7812337" id="path288" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M54.4926408,30.0424681 L55.7666032,30.0424681 C56.0866238,30.0424681 56.3434694,30.1497274 56.5358569,30.3645422 C56.7286392,30.5802459 56.8254746,30.8167891 56.8254746,31.0763447 C56.8254746,31.3356039 56.7286392,31.5733323 56.5358569,31.7881471 C56.3434694,32.0038508 56.0866238,32.1115051 55.7666032,32.1115051 L54.4926408,32.1115051 L54.4926408,30.0424681 Z M54.4926408,26.9135793 L53.7318761,26.9135793 L53.7318761,32.8395051 L55.7504146,32.8395051 C56.2516683,32.8395051 56.6866871,32.6728878 57.0529044,32.3391594 C57.4200101,32.0054311 57.6032175,31.5840977 57.6032175,31.0763447 C57.6032175,30.5690854 57.4200101,30.1485422 57.0529044,29.8148138 C56.6866871,29.4806904 56.2516683,29.313678 55.7504146,29.313678 L54.4926408,29.313678 L54.4926408,26.9135793" id="path290" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M54.4926408,30.0424681 L54.4926408,29.9436854 L55.7666032,29.9436854 C56.1082415,29.9425175 56.3989449,30.0621225 56.6094952,30.2985669 L56.6094952,30.2985669 C56.8158009,30.5281965 56.9245803,30.7920978 56.9241876,31.0763447 C56.9245803,31.3606903 56.8158009,31.6249866 56.6094952,31.8541224 L56.6094952,31.8541224 C56.3989449,32.0914557 56.1082415,32.2114557 55.7666032,32.2102879 L54.4926408,32.2102879 L54.3939299,32.2102879 L54.3939299,29.9436854 L54.4926408,29.9436854 L54.4926408,30.0424681 L54.5913516,30.0424681 L54.5913516,32.0127397 L55.7666032,32.0127397 C56.0651048,32.0111595 56.2875991,31.9162459 56.4626134,31.7222706 L56.4626134,31.7222706 C56.6418724,31.5211842 56.725974,31.3109126 56.7267637,31.0763447 C56.725974,30.8417768 56.6418724,30.6322953 56.4626134,30.4305175 L56.4626134,30.4305175 C56.2875991,30.2368385 56.0654996,30.14232 55.7666032,30.1412336 L54.4926408,30.1412336 L54.4926408,30.0424681 L54.5913516,30.0424681 L54.4926408,30.0424681 Z M54.4926408,26.9135793 L54.4926408,27.0123448 L53.830587,27.0123448 L53.830587,32.7407397 L55.7504146,32.7407397 C56.2297545,32.7399496 56.6361471,32.5837026 56.9862746,32.2657767 L56.9862746,32.2657767 C57.3340329,31.9483446 57.5033221,31.5605916 57.5045066,31.0763447 C57.5033221,30.5929866 57.3340329,30.2056286 56.9862746,29.8877027 L56.9862746,29.8877027 C56.6361471,29.5694805 56.2297545,29.4132336 55.7504146,29.4124435 L54.4926408,29.4124435 L54.3939299,29.4124435 L54.3939299,26.9135793 L54.4926408,26.9135793 L54.4926408,27.0123448 L54.4926408,26.9135793 L54.5913516,26.9135793 L54.5913516,29.2149126 L55.7504146,29.2149126 C56.2736809,29.2141225 56.7367335,29.391999 57.1192381,29.7419249 L57.1192381,29.7419249 C57.5059873,30.0914558 57.7030142,30.5451842 57.7019372,31.0763447 C57.7030142,31.607999 57.5059873,32.0621224 57.1192381,32.4120483 L57.1192381,32.4120483 C56.7367335,32.7615792 56.2736809,32.9390607 55.7504146,32.9382758 L53.6331653,32.9382758 L53.6331653,26.8148139 L54.4926408,26.8148139 L54.5913516,26.8148139 L54.5913516,26.9135793 L54.4926408,26.9135793" id="path292" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M59.6244211,28.1755052 C60.0632896,27.7314559 60.5991909,27.5096287 61.2335069,27.5096287 C61.8678229,27.5096287 62.4045139,27.7314559 62.8425927,28.1755052 C63.2809676,28.6195546 63.5007967,29.1871595 63.5007967,29.8765422 C63.5007967,30.5659249 63.2809676,31.1335298 62.8425927,31.5775792 C62.4045139,32.0216286 61.8678229,32.2434557 61.2335069,32.2434557 C60.5991909,32.2434557 60.0632896,32.0216286 59.6244211,31.5775792 C59.1872307,31.1335298 58.9670068,30.5659249 58.9670068,29.8765422 C58.9670068,29.1871595 59.1872307,28.6195546 59.6244211,28.1755052 Z M63.4055407,27.6794065 C62.823344,27.0802954 62.0992012,26.7812337 61.2335069,26.7812337 C60.3679113,26.7812337 59.6440646,27.0802954 59.0626576,27.6794065 C58.4803622,28.2778262 58.1904484,29.0103694 58.1904484,29.8765422 C58.1904484,30.742715 58.4803622,31.475357 59.0626576,32.073678 C59.6440646,32.6728878 60.3679113,32.9722458 61.2335069,32.9722458 C62.0945617,32.9722458 62.8163356,32.6713076 63.401691,32.0698261 C63.9858619,31.4683447 64.2777499,30.7372829 64.2777499,29.8765422 C64.2777499,29.0103694 63.9866516,28.2778262 63.4055407,27.6794065" id="path294" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M59.6244211,28.1755052 L59.5542377,28.1060731 C60.0092948,27.644246 60.5760925,27.4096781 61.2335069,27.4108544 C61.8909212,27.4096781 62.4589035,27.644246 62.9127761,28.1060731 C63.3701035,28.5682953 63.6002972,29.16632 63.5995116,29.8765422 C63.6002972,30.5867644 63.3701035,31.1847891 62.9127761,31.6470113 L62.9127761,31.6470113 C62.4589035,32.1088385 61.8909212,32.3434064 61.2335069,32.34223 C60.5760925,32.3434064 60.0092948,32.1088385 59.5542377,31.6470113 L59.5542377,31.6470113 C59.0976999,31.1847891 58.8675062,30.5867644 58.8682919,29.8765422 C58.8675062,29.16632 59.0976999,28.5682953 59.5542377,28.1060731 L59.6244211,28.1755052 L59.6949994,28.2449373 C59.2762679,28.6713077 59.0669022,29.207604 59.0661125,29.8765422 C59.0669022,30.5454805 59.2762679,31.0817768 59.6949994,31.5081471 L59.6946045,31.5081471 C60.1171857,31.9344187 60.6223879,32.1435051 61.2335069,32.1446903 C61.8446258,32.1435051 62.350519,31.9344187 62.7720144,31.5081471 L62.7735938,31.5065669 L62.7720144,31.5081471 C63.1919304,31.0817768 63.4012961,30.5454805 63.4020858,29.8765422 C63.4012961,29.207604 63.1919304,28.6713077 62.7720144,28.2449373 C62.350519,27.8186657 61.8446258,27.6095793 61.2335069,27.6083941 C60.6223879,27.6095793 60.1171857,27.8186657 59.6946045,28.2449373 L59.6244211,28.1755052 Z M63.4055407,27.6794065 L63.3345676,27.7480484 C62.7689544,27.1678015 62.0763989,26.8811843 61.2335069,26.8799991 C60.3906148,26.8811843 59.6980594,27.1678015 59.1336307,27.7480484 L59.1304719,27.7511102 L59.1332359,27.7480484 C58.5687084,28.3302707 58.2899489,29.0323941 58.2891593,29.8765422 C58.2899489,30.7206903 58.5687084,31.4228138 59.1332359,32.005036 L59.1336307,32.005036 C59.6980594,32.5852829 60.3906148,32.8722952 61.2335069,32.8734804 C62.0713647,32.8722952 62.7619459,32.5840977 63.3307179,32.0007891 C63.8975157,31.4159002 64.1782494,30.7148632 64.179039,29.8765422 C64.1782494,29.0323941 63.8983053,28.3302707 63.3345676,27.7480484 L63.4055407,27.6794065 L63.476119,27.6107645 C64.0748991,28.2256781 64.3772505,28.9884435 64.3764638,29.8765422 C64.3772505,30.7596039 64.0737145,31.5207891 63.4722693,32.1384681 C62.8707253,32.7585175 62.1172652,33.0720977 61.2335069,33.0710169 C60.3451091,33.0720977 59.5897736,32.7599989 58.9916845,32.1423199 L58.9916845,32.142715 C58.3921147,31.5274064 58.090553,30.764641 58.0917306,29.8765422 C58.090553,28.9884435 58.3921147,28.2256781 58.9916845,27.6103694 L58.9916845,27.6107645 C59.5897736,26.9930855 60.3451091,26.6816781 61.2335069,26.6824652 C62.1219047,26.6816781 62.8772402,26.9930855 63.476119,27.6107645 L63.4055407,27.6794065" id="path296" fill="#FFFFFF" fill-rule="nonzero"></path> <polyline id="path298" fill="#FFFFFF" fill-rule="nonzero" points="65.3458014 26.9135793 65.3458014 32.8395051 66.2724003 32.8395051 69.1504142 28.2295299 69.1831862 28.2295299 69.1504142 29.3715546 69.1504142 32.8395051 69.9123634 32.8395051 69.9123634 26.9135793 69.1176422 26.9135793 66.1061712 31.7469619 66.0733992 31.7469619 66.1061712 30.6045422 66.1061712 26.9135793 65.3458014 26.9135793"></polyline> <polyline id="path300" fill="#FFFFFF" fill-rule="nonzero" points="65.3458014 26.9135793 65.4445123 26.9135793 65.4445123 32.7407397 66.2176158 32.7407397 69.0960246 28.1307645 69.1831862 28.1307645 69.2849571 28.1307645 69.2491251 29.3730361 69.2491251 32.7407397 69.8136525 32.7407397 69.8136525 27.0123448 69.1728216 27.0123448 66.1613506 31.8457274 66.0733992 31.8457274 65.9720232 31.8457274 66.0074604 30.603357 66.0074604 27.0123448 65.3458014 27.0123448 65.3458014 26.9135793 65.4445123 26.9135793 65.3458014 26.9135793 65.3458014 26.8148139 66.1061712 26.8148139 66.2048821 26.8148139 66.2048821 30.6061225 66.1721101 31.7496286 66.0733992 31.7469619 66.0733992 31.6481965 66.1061712 31.6481965 66.1061712 31.7469619 66.0225631 31.6944187 69.0628577 26.8148139 69.9123634 26.8148139 70.0110743 26.8148139 70.0110743 32.9382705 69.1504142 32.9382705 69.0517034 32.9382705 69.0517034 29.3703694 69.0848702 28.2268633 69.1831862 28.2295299 69.1831862 28.3282953 69.1504142 28.3282953 69.1504142 28.2295299 69.2345159 28.2819744 66.32679 32.9382705 65.3458014 32.9382705 65.2470906 32.9382705 65.2470906 26.8148139 65.3458014 26.8148139 65.3458014 26.9135793"></polyline> <polyline id="path302" fill="#FFFFFF" fill-rule="nonzero" points="71.2684532 26.9135793 71.2684532 32.8395051 72.028823 32.8395051 72.028823 26.9135793 71.2684532 26.9135793"></polyline> <polyline id="path304" fill="#FFFFFF" fill-rule="nonzero" points="71.2684532 26.9135793 71.3671641 26.9135793 71.3671641 32.7407397 71.9301121 32.7407397 71.9301121 27.0123448 71.2684532 27.0123448 71.2684532 26.9135793 71.3671641 26.9135793 71.2684532 26.9135793 71.2684532 26.8148139 72.028823 26.8148139 72.1275339 26.8148139 72.1275339 32.9382705 71.2684532 32.9382705 71.1697424 32.9382705 71.1697424 26.8148139 71.2684532 26.8148139 71.2684532 26.9135793"></polyline> <path d="M74.146171,27.6415793 L75.6764855,27.6415793 C75.9687684,27.6415793 76.2059706,27.7438015 76.3878947,27.948641 C76.5703124,28.1519991 76.660929,28.3758015 76.660929,28.6188632 C76.660929,28.8615299 76.5676472,29.0833571 76.3795043,29.2847398 C76.1924472,29.4861225 75.9468546,29.5871595 75.6430225,29.5871595 L74.146171,29.5871595 L74.146171,27.6415793 Z M74.146171,30.298962 L75.5273334,30.298962 C75.814582,30.298962 76.0451706,30.3934805 76.2187043,30.5844928 C76.3918432,30.774715 76.4785113,30.9826163 76.4785113,31.2090854 C76.4785113,31.4351595 76.3949032,31.6427644 76.2264037,31.8294311 C76.058694,32.0173817 75.8365945,32.1115051 75.5611912,32.1115051 L74.146171,32.1115051 L74.146171,30.298962 Z M73.3854064,26.9135793 L73.3854064,32.8395051 L75.5273334,32.8395051 C75.9911758,32.8395051 76.3918432,32.6859249 76.7315072,32.3804434 C77.0704803,32.073678 77.2400656,31.6890854 77.2400656,31.225678 C77.2400656,30.9444928 77.1668221,30.695999 77.0207301,30.4806904 C76.8749341,30.2654805 76.6801776,30.1026163 76.4372502,29.9922953 L76.4372502,29.9595052 C76.7292369,29.8603447 76.9694004,29.6890854 77.1571485,29.4464188 C77.3446004,29.2033571 77.4390667,28.921678 77.4390667,28.6018756 C77.4390667,28.1165423 77.2604987,27.7137768 76.9050409,27.3938756 C76.5490896,27.0736781 76.1287787,26.9135793 75.6430225,26.9135793 L73.3854064,26.9135793" id="path306" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M74.146171,27.6415793 L74.146171,27.542796 L75.6764855,27.542796 C75.9915706,27.5416287 76.2626306,27.6573818 76.4619279,27.8827645 L76.4616317,27.8827645 C76.6574741,28.0999497 76.7604295,28.3507151 76.7596488,28.6188632 C76.7604295,28.8873077 76.6532295,29.1369867 76.4515632,29.3521966 L76.4519581,29.3521966 C76.2468369,29.5741225 75.9680774,29.6871101 75.6430225,29.6859433 L74.0474602,29.6859433 L74.0474602,27.542796 L74.146171,27.542796 L74.146171,27.6415793 L74.2448819,27.6415793 L74.2448819,29.4883941 L75.6430225,29.4883941 C75.9252369,29.4873077 76.1380575,29.3977274 76.3069518,29.2175793 L76.3073467,29.2175793 C76.48167,29.0293324 76.5614284,28.8352583 76.5622181,28.6188632 C76.5614284,28.4008879 76.4831507,28.2040484 76.3146513,28.01432 L76.3142564,28.01432 C76.1493106,27.8306163 75.9460649,27.741925 75.6764855,27.7403447 L74.146171,27.7403447 L74.146171,27.6415793 L74.2448819,27.6415793 L74.146171,27.6415793 Z M74.146171,30.298962 L74.146171,30.2001802 L75.5273334,30.2001802 C75.8358049,30.1991101 76.0999551,30.3055792 76.2915529,30.5181225 L76.2915529,30.5177274 C76.4782152,30.7214805 76.5780118,30.9568385 76.5772318,31.2090854 C76.5780118,31.4598508 76.4820649,31.6944187 76.2996472,31.8958014 L76.2996472,31.8954064 C76.1145643,32.1045915 75.8585084,32.2114557 75.5611912,32.2102899 L74.0474602,32.2102899 L74.0474602,30.2001802 L74.146171,30.2001802 L74.146171,30.298962 L74.2448819,30.298962 L74.2448819,32.0127397 L75.5611912,32.0127397 C75.814582,32.0111595 76.0023301,31.9301718 76.1527654,31.7638508 L76.1534564,31.7631595 L76.1527654,31.7634558 C76.3077415,31.5906163 76.3795043,31.410073 76.3798004,31.2090854 C76.3795043,31.0088879 76.3057673,30.8275545 76.1453621,30.6512583 L76.1453621,30.6508632 C75.9899912,30.4814805 75.7933592,30.3989126 75.5273334,30.3977274 L74.146171,30.3977274 L74.146171,30.298962 L74.2448819,30.298962 L74.146171,30.298962 Z M73.3854064,26.9135793 L73.4841173,26.9135793 L73.4841173,32.7407397 L75.5273334,32.7407397 C75.9691632,32.7399496 76.3420929,32.5972335 76.6651735,32.3070607 L76.6651735,32.3070607 C76.9851942,32.0161965 77.1402689,31.6646903 77.1413547,31.225678 C77.1413547,30.9613817 77.0739352,30.7349126 76.9389975,30.5362953 L76.9386026,30.5362953 C76.8028752,30.3356039 76.6243072,30.1859743 76.3963839,30.0821718 L76.3385393,30.0559002 L76.3385393,29.9595052 L76.3385393,29.8888879 L76.4056627,29.8661719 C76.6801776,29.7719496 76.902277,29.6138262 77.0792656,29.3857768 L77.0792656,29.3861719 C77.2527993,29.1593077 77.3395662,28.9024188 77.3403558,28.6018756 C77.3387765,28.1404435 77.1749164,27.7712583 76.8387072,27.4671596 C76.4993393,27.1627645 76.1072597,27.0131349 75.6430225,27.0123448 L73.3854064,27.0123448 L73.3854064,26.9135793 L73.4841173,26.9135793 L73.3854064,26.9135793 L73.3854064,26.8148085 L75.6430225,26.8148085 C76.1503964,26.8140238 76.5988398,26.9845917 76.9709798,27.3205917 C77.3457849,27.6559003 77.5389621,28.092246 77.5377884,28.6018756 C77.5381724,28.9409373 77.4356118,29.2473077 77.2354262,29.5065669 L77.2354262,29.506962 C77.0365238,29.7638509 76.7785923,29.9483447 76.4689363,30.0528385 L76.4372502,29.9595052 L76.535961,29.9595052 L76.535961,29.9922953 L76.4372502,29.9922953 L76.4782152,29.9024188 C76.7361466,30.0192583 76.9470918,30.1948632 77.1024627,30.4255792 L77.1020678,30.4251842 C77.2601039,30.6569866 77.3391713,30.9275052 77.3387765,31.225678 C77.3403558,31.7129866 77.1560627,32.1311594 76.7974461,32.4537273 L76.795077,32.4556039 L76.7974461,32.4537273 C76.4418896,32.7751101 76.0127934,32.9390607 75.5273334,32.9382762 L73.2866955,32.9382762 L73.2866955,26.8148085 L73.3854064,26.8148085 L73.3854064,26.9135793" id="path308" fill="#FFFFFF" fill-rule="nonzero"></path> <polyline id="path310" fill="#FFFFFF" fill-rule="nonzero" points="78.4647713 26.9135793 78.4647713 32.8395051 79.2251411 32.8395051 79.2251411 27.6415793 81.7892544 27.6415793 81.7892544 26.9135793 78.4647713 26.9135793"></polyline> <polyline id="path312" fill="#FFFFFF" fill-rule="nonzero" points="78.4647713 26.9135793 78.5634821 26.9135793 78.5634821 32.7407397 79.1264302 32.7407397 79.1264302 27.5428139 81.6905436 27.5428139 81.6905436 27.0123448 78.4647713 27.0123448 78.4647713 26.9135793 78.5634821 26.9135793 78.4647713 26.9135793 78.4647713 26.8148139 81.8879653 26.8148139 81.8879653 27.6415793 81.8879653 27.7403447 79.3238519 27.7403447 79.3238519 32.9382705 78.4647713 32.9382705 78.3660604 32.9382705 78.3660604 26.8148139 78.4647713 26.8148139 78.4647713 26.9135793"></polyline> <polyline id="path314" fill="#FFFFFF" fill-rule="nonzero" points="86.2069604 32.1115051 83.5101796 32.1115051 83.5101796 30.2325916 85.9421192 30.2325916 85.9421192 29.5204928 83.5101796 29.5204928 83.5101796 27.6415793 86.2069604 27.6415793 86.2069604 26.9135793 82.749415 26.9135793 82.749415 32.8395051 86.2069604 32.8395051 86.2069604 32.1115051"></polyline> <polyline id="path316" fill="#FFFFFF" fill-rule="nonzero" points="86.2069604 32.1115051 86.2069604 32.2102706 83.4114688 32.2102706 83.4114688 30.1338262 85.8434083 30.1338262 85.8434083 29.6195546 83.4114688 29.6192583 83.4114688 27.5428139 86.1082495 27.5428139 86.1082495 27.0123448 82.8481259 27.0123448 82.8481259 32.7407397 86.1082495 32.7407397 86.1082495 32.1115051 86.2069604 32.1115051 86.2069604 32.2102706 86.2069604 32.1115051 86.3056713 32.1115051 86.3056713 32.8395051 86.3056713 32.9382705 82.6507041 32.9382705 82.6507041 26.8148139 86.3056713 26.8148139 86.3056713 27.6415793 86.3056713 27.7403447 83.6088905 27.7403447 83.6088905 29.4217274 86.04083 29.4217274 86.04083 30.2325916 86.04083 30.331357 83.6088905 30.331357 83.6088905 32.0127397 86.3056713 32.0127397 86.3056713 32.1115051 86.2069604 32.1115051"></polyline> <path d="M90.8060969,26.7812337 C90.3767047,26.7812337 89.9561964,26.9216781 89.5455592,27.202962 C89.1339349,27.4845423 88.8648491,27.8788139 88.7387953,28.386962 L89.4340159,28.668246 C89.5169331,28.3426163 89.6847415,28.0679497 89.9413898,27.8449373 C90.1990251,27.6215299 90.4862737,27.5096287 90.8060969,27.5096287 C91.1367783,27.5096287 91.4200785,27.5964435 91.6550104,27.7700731 C91.8889551,27.9437028 92.0054339,28.1797521 92.0054339,28.4780237 C92.0054339,28.8086904 91.8889551,29.063999 91.6550104,29.2434558 C91.4200785,29.4228138 91.0489257,29.5895299 90.5425389,29.7441965 C90.0173971,29.9093323 89.6205795,30.1234558 89.3510988,30.3857768 C89.0807298,30.6478015 88.9447062,30.9826163 88.9447062,31.3912089 C88.9447062,31.816394 89.1132056,32.1855792 89.4498097,32.5000483 C89.7864137,32.8144187 90.22469,32.9722458 90.7646384,32.9722458 C91.2670767,32.9722458 91.6747525,32.8460236 91.9886531,32.5952582 C92.3035407,32.3440977 92.5078722,32.0698261 92.6016475,31.7716533 L91.9067231,31.4826656 C91.8573676,31.6693323 91.7349662,31.843752 91.5385315,32.0038508 C91.343084,32.1631594 91.0903842,32.2434557 90.7814192,32.2434557 C90.4892351,32.2434557 90.2394966,32.1624681 90.0331909,31.9992088 C89.8258981,31.8364434 89.7232388,31.6338755 89.7232388,31.3912089 C89.7232388,31.1705669 89.8180012,30.9841965 90.0085132,30.8325916 C90.1990251,30.6809866 90.4783769,30.543999 90.8475555,30.4228138 C91.1397397,30.3286904 91.3835555,30.2380237 91.5799901,30.1497274 C91.7764247,30.0617274 91.9748336,29.9440978 92.1752166,29.7978262 C92.3765868,29.6520484 92.5276144,29.4695299 92.6302737,29.2515546 C92.7319459,29.0335793 92.7832755,28.7812337 92.7832755,28.4946163 C92.7832755,28.207604 92.7250361,27.9510114 92.605596,27.7249373 C92.4871429,27.4980731 92.3292056,27.3190114 92.133758,27.1867645 C91.9383105,27.0544188 91.7280564,26.9536781 91.5010214,26.8846411 C91.2749735,26.815604 91.043003,26.7812337 90.8060969,26.7812337" id="path318" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M90.8060969,26.7812337 L90.8060969,26.8799991 C90.3984211,26.8803941 89.9986421,27.0123448 89.6008373,27.2843448 C89.2089552,27.5535793 88.9562554,27.9232583 88.8343474,28.4104682 L88.7387953,28.386962 L88.7754171,28.2951102 L89.470539,28.5763941 L89.4340159,28.668246 L89.3382664,28.6435546 C89.425132,28.2997521 89.6057728,28.0054312 89.8772277,27.7704682 L89.8792019,27.7684929 L89.8772277,27.7700731 C90.1486826,27.5335299 90.4625831,27.4100731 90.8060969,27.4108633 C91.1535592,27.4104682 91.46055,27.5035052 91.7132498,27.690567 C91.9708851,27.8792089 92.106119,28.1543694 92.1041448,28.4780237 C92.106119,28.8314064 91.9738464,29.1250361 91.7142369,29.3217768 C91.4635113,29.5130854 91.0844616,29.681678 90.5711651,29.8387151 L90.5721522,29.8387151 C90.0568815,30.0003941 89.6738833,30.2090854 89.4192093,30.4567891 C89.1684837,30.701036 89.0445029,31.004641 89.0434171,31.3912089 C89.0445029,31.7893323 89.1971099,32.1273076 89.5169331,32.4278508 C89.834782,32.723357 90.243445,32.8726903 90.7646384,32.8734804 C91.2512829,32.8730854 91.633294,32.7522952 91.9274523,32.5181224 C92.2304947,32.2754557 92.4210067,32.0169866 92.5068851,31.74232 L92.6016475,31.7716533 L92.5631503,31.8630113 L91.8692129,31.5737274 L91.9067231,31.4826656 L92.0024726,31.5081471 C91.9462074,31.7199002 91.8080122,31.9113076 91.6017065,32.0802953 L91.6017065,32.0802953 C91.3855297,32.2565915 91.1071651,32.3426162 90.7814192,32.3422212 C90.4714671,32.3426162 90.1960638,32.2546162 89.9719901,32.0767397 L89.9719901,32.0771348 C89.7459423,31.9008385 89.6225537,31.6628138 89.6245279,31.3912089 C89.6225537,31.1412335 89.7380454,30.9200978 89.9463253,30.755357 L89.9463253,30.7550607 C90.1516439,30.5925916 90.4408667,30.4525422 90.8169551,30.3290854 L90.8169551,30.3290854 L90.8179422,30.3286904 C91.1071651,30.2357521 91.3480196,30.1458755 91.5395186,30.0594558 L91.5395186,30.0594558 C91.7280564,29.9749126 91.9215297,29.8607398 92.1169772,29.7180237 L92.1169772,29.7180237 C92.3055149,29.5810361 92.4456844,29.4128385 92.5404468,29.2094805 C92.6361963,29.0069126 92.6845647,28.7696781 92.6845647,28.4946163 C92.6845647,28.220641 92.6292866,27.9815299 92.5187304,27.7704682 C92.4062,27.5571349 92.260108,27.391604 92.07848,27.2685423 L92.07848,27.2685423 C91.8909293,27.1416287 91.6895592,27.0451349 91.4723953,26.9791596 C91.2552314,26.9127892 91.034119,26.8799991 90.8060969,26.8799991 L90.8060969,26.7812337 L90.8060969,26.6824682 C91.0528741,26.6824682 91.2947157,26.7183201 91.5296476,26.7901225 C91.7655665,26.861925 91.9856918,26.967209 92.1890361,27.1045917 L92.1890361,27.1049867 C92.3983032,27.2465176 92.5680858,27.4390114 92.6934486,27.6790114 C92.8197985,27.9204929 92.8819864,28.1940731 92.8819864,28.4946163 C92.8819864,28.7927892 92.8286825,29.0601472 92.7191135,29.2936287 C92.6105315,29.5262212 92.4476586,29.722962 92.233456,29.8781225 L92.2314818,29.8792089 L92.233456,29.8777274 C92.0281374,30.027357 91.8238059,30.1485422 91.6204616,30.2396039 L91.6204616,30.2396039 C91.4190914,30.3306657 91.1723142,30.4220237 90.8781559,30.5169373 L90.8781559,30.5169373 C90.515887,30.6354558 90.2464063,30.7692829 90.0697139,30.9097274 L90.0697139,30.9097274 C89.8989441,31.0485916 89.8229367,31.1998014 89.8219496,31.3912089 C89.8229367,31.6049372 89.906841,31.7719496 90.0943916,31.921678 L90.0943916,31.922073 C90.2829294,32.0702212 90.507003,32.1442953 90.7814192,32.1446903 C91.0745905,32.1442953 91.3006384,32.0702212 91.4763437,31.9271101 L91.4763437,31.9275051 C91.660933,31.7761965 91.7685279,31.6192582 91.8119606,31.4567891 L91.8405868,31.3479496 L92.6391577,31.6805916 L92.7220748,31.7152582 L92.6954229,31.8012829 C92.5947378,32.1226656 92.3755997,32.4128385 92.0508409,32.6728878 C91.7162111,32.9402458 91.2828704,33.0714063 90.7646384,33.0710169 C90.2059349,33.0718014 89.7380454,32.9054804 89.3826863,32.5721471 C89.0294988,32.2438508 88.8452056,31.8429619 88.8459953,31.3912089 C88.8452056,30.9609866 88.9928771,30.5941718 89.2820012,30.3148632 C89.5672756,30.0378262 89.9788999,29.8182706 90.5129257,29.6500731 L90.5129257,29.6500731 L90.5129257,29.6500731 C91.0143769,29.497283 91.3766457,29.3321472 91.5947967,29.1651348 C91.8040638,29.0026657 91.9047488,28.7862706 91.9067231,28.4780237 C91.9047488,28.2056287 91.8070251,28.0080978 91.5957838,27.8495793 C91.3796071,27.6893818 91.1199975,27.6087892 90.8060969,27.6083941 C90.5099643,27.6091843 90.2493677,27.7095299 90.0065389,27.9194065 L90.0065389,27.9194065 C89.7646973,28.1307645 89.6077471,28.3849867 89.5287784,28.6925423 L89.5011393,28.8020731 L88.7017788,28.4784188 L88.6219217,28.4464188 L88.6427497,28.3630608 C88.7734428,27.8348633 89.0584211,27.4155052 89.489294,27.1214806 C89.9127636,26.8310114 90.3549883,26.6824682 90.8060969,26.6824682 L90.8060969,26.7812337" id="path320" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M95.9351134,26.7812337 C95.2826346,26.7812337 94.7555186,26.9965423 94.3498169,27.4266657 C93.9451024,27.856888 93.7427451,28.4201472 93.7427451,29.114962 L93.7427451,32.8395051 L94.5028188,32.8395051 L94.5028188,29.0817768 C94.5028188,28.6130361 94.6252202,28.2337768 94.8710103,27.9437028 C95.1158132,27.6543201 95.4711723,27.5096287 95.9351134,27.5096287 C96.3970802,27.5096287 96.7524393,27.6543201 96.9972423,27.9437028 C97.2430323,28.2337768 97.3654338,28.6130361 97.3654338,29.0817768 L97.3654338,32.8395051 L98.1264945,32.8395051 L98.1264945,29.114962 C98.1264945,28.41432 97.9290728,27.8498756 97.5352165,27.4228139 C97.140373,26.994567 96.6063473,26.7812337 95.9351134,26.7812337" id="path322" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M95.9351134,26.7812337 L95.9351134,26.8799991 C95.304351,26.8815793 94.8098095,27.0844435 94.4218759,27.4946164 L94.4218759,27.4946164 C94.0359164,27.9050855 93.8424431,28.4386163 93.841456,29.114962 L93.841456,32.7407397 L94.4041079,32.7407397 L94.4041079,29.0817768 C94.4041079,28.5964435 94.532432,28.1906163 94.79599,27.879604 C95.0605351,27.5652336 95.4514302,27.4096781 95.9351134,27.4108633 C96.4168224,27.4096781 96.8077174,27.5652336 97.0722625,27.8799991 C97.3358205,28.1906163 97.4641447,28.5964435 97.4641447,29.0817768 L97.4641447,32.7407397 L98.0277837,32.7407397 L98.0277837,29.114962 C98.0277837,28.4324929 97.8372717,27.8969867 97.4621704,27.4899744 C97.0870692,27.0837522 96.5866051,26.8811843 95.9351134,26.8799991 L95.9351134,26.7812337 L95.9351134,26.682464 C96.6270765,26.6816781 97.1936769,26.9058756 97.6072754,27.3560485 C98.0208739,27.8032583 98.2261925,28.396641 98.2252124,29.114962 L98.2252124,32.9382705 L97.3654338,32.9382705 L97.2667229,32.9382705 L97.2667229,29.0817768 C97.2657358,28.6296287 97.149257,28.2774312 96.9212349,28.0073077 C96.6971612,27.7434065 96.3783252,27.6095793 95.9351134,27.6083941 C95.4899274,27.6095793 95.1710913,27.7434065 94.9470176,28.0073077 C94.7189955,28.2774312 94.6025167,28.6296287 94.6015296,29.0817768 L94.6015296,32.9382705 L93.7427451,32.9382705 L93.6440274,32.9382705 L93.6440274,29.114962 C93.6430471,28.4015793 93.8542884,27.8086904 94.277758,27.359209 C94.7012276,26.9085423 95.2619053,26.6816781 95.9351134,26.682464 L95.9351134,26.7812337" id="path324" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M100.11157,30.0254805 L101.335585,30.0254805 C101.639614,30.0254805 101.899224,30.125036 102.117375,30.3236533 C102.335526,30.5215792 102.444108,30.7731348 102.444108,31.0763447 C102.444108,31.3356039 102.348358,31.5733323 102.154885,31.7881471 C101.962399,32.0038508 101.70575,32.1115051 101.385927,32.1115051 L100.11157,32.1115051 L100.11157,30.0254805 Z M99.3505092,26.9135793 L99.3505092,32.8395051 L101.369146,32.8395051 C101.870598,32.8395051 102.305912,32.6728878 102.67213,32.3391594 C103.039334,32.0054311 103.221949,31.5840977 103.221949,31.0763447 C103.221949,30.6628138 103.087703,30.2970854 102.816248,29.9799496 C102.546767,29.6624188 102.210163,29.4630114 101.807423,29.3800484 L101.790642,29.3553571 L103.45392,26.9463695 L103.45392,26.9135793 L102.55269,26.9135793 L100.955548,29.313678 L100.11157,29.313678 L100.11157,26.9135793 L99.3505092,26.9135793" id="path326" fill="#FFFFFF" fill-rule="nonzero"></path> <path d="M100.11157,30.0254805 L100.11157,29.9267066 L101.335585,29.9267066 C101.661331,29.9259249 101.949566,30.0358509 102.184498,30.2503694 L102.183511,30.2503694 C102.421404,30.4648879 102.543806,30.7496286 102.542832,31.0763447 C102.543806,31.3606903 102.435224,31.6249866 102.228918,31.8541224 L102.228918,31.8541224 C102.017677,32.0914557 101.727467,32.2114557 101.385927,32.2102879 L100.11157,32.2102879 L100.012859,32.2102879 L100.012859,29.9267066 L100.11157,29.9267066 L100.11157,30.0254805 L100.210281,30.0254805 L100.210281,32.0127397 L101.385927,32.0127397 C101.684034,32.0111595 101.906133,31.9162459 102.081839,31.7222706 L102.081839,31.7222706 C102.260505,31.5211842 102.345397,31.3109126 102.345397,31.0763447 C102.34441,30.796641 102.249647,30.5786657 102.051238,30.396641 L102.051238,30.396641 C101.849868,30.2141225 101.617898,30.125036 101.335585,30.1242459 L100.11157,30.1242459 L100.11157,30.0254805 L100.210281,30.0254805 L100.11157,30.0254805 Z M99.3505092,26.9135793 L99.4492201,26.9135793 L99.4492201,32.7407397 L101.369146,32.7407397 C101.848881,32.7399496 102.25557,32.5837026 102.605006,32.2657767 L102.605006,32.2657767 C102.953456,31.9483446 103.122251,31.5605916 103.123238,31.0763447 C103.123238,30.6840484 102.997876,30.345283 102.741227,30.0439496 L102.741227,30.0435546 C102.483592,29.7419249 102.169691,29.5559496 101.78768,29.4764435 L101.747209,29.4683447 L101.708712,29.4100731 L101.671202,29.3541719 L103.355209,26.9155546 L103.355209,26.9135793 L103.45392,26.9135793 L103.45392,27.0123448 L102.605006,27.0123448 L101.008852,29.4124435 L100.11157,29.4124435 L100.012859,29.4124435 L100.012859,27.0123448 L99.3505092,27.0123448 L99.3505092,26.9135793 L99.4492201,26.9135793 L99.3505092,26.9135793 L99.3505092,26.8148139 L100.11157,26.8148139 L100.210281,26.8148139 L100.210281,29.2149126 L100.903231,29.2149126 L102.499386,26.8148139 L103.45392,26.8148139 L103.552631,26.8148139 L103.552631,26.9463695 L103.552631,26.977283 L101.871585,29.4112583 L101.790642,29.3553571 L101.872572,29.3005422 L101.889353,29.3252336 L101.807423,29.3800484 L101.827165,29.2831595 C102.249647,29.3695793 102.608955,29.5829126 102.891268,29.9158509 L102.891268,29.9155546 C103.176542,30.2488879 103.321647,30.6411842 103.32066,31.0763447 C103.322634,31.607999 103.125213,32.0621224 102.738266,32.4120483 L102.738266,32.4120483 C102.355268,32.7615792 101.892314,32.9390607 101.369146,32.9382758 L99.2517984,32.9382758 L99.2517984,26.8148139 L99.3505092,26.8148139 L99.3505092,26.9135793" id="path328" fill="#FFFFFF" fill-rule="nonzero"></path> </g> </g> </g> </g> </g> </svg></a></div><div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="custom_html-5" class="widget_text widget-odd widget-last widget-first widget-1 container-wrapper widget widget_custom_html"><div class="textwidget custom-html-widget"></div><div class="clearfix"></div></div> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tous droits réservés &nbsp;| Actu-Moteurs.com</div><div class="footer-menu"><ul id="menu-td-demo-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98720"><a href="/contact/">Contact</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49252"><a href="/mentions-legales/">Mentions légales</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83061"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="//www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063&#038;url=https://actu-moteurs.com/?p=135365&#038;via=actumoteurs" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://actu-moteurs.com/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/&#038;title=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="//api.whatsapp.com/send?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063%20https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://actu-moteurs.com/?p=135365&text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=Mercedes-AMG%20pr%C3%A9sente%20sa%20nouvelle%20E%2063%20https://actu-moteurs.com/?p=135365" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-menu" class=" has-custom-menu"> <div class="menu-main-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85855 mega-menu mega-recent-featured " data-id="46"><a href="/auto/actualite/">Actualité auto</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49233 mega-menu mega-recent-featured " data-id="5"><a href="/auto/essais/">Essais auto</a> <div class="mega-menu-block menu-sub-content"> <div class="mega-menu-content"> <div class="mega-ajax-content"> </div> </div> </div> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86597"><a href="//am-detailing.com/">Boutique</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91128"><a href="#">Nous suivre</a> <ul class="sub-menu menu-sub-content"> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91131"><a href="//www.facebook.com/ActuMoteurs/">Facebook</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91129"><a href="//news.google.com/publications/CAAqBwgKMIuM_gowto2KAw?hl=fr&#038;gl=FR&#038;ceid=FR%3Afr">Google News</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91130"><a href="//www.bing.com/news/search?q=site%3Aactu-moteurs.com&#038;qs=n&#038;form=QBNT&#038;sp=-1&#038;pq=site%3Aactu-moteurs.co&#038;sc=0-20&#038;sk=&#038;cvid=8090585A2AF54E88B2F51410C6E196A1">Bing News</a></li> </ul> </li> </ul></div> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="//facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="//twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="//www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="//www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="//instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" name="s"/> </label> <input type="submit" class="search-submit" value="Rechercher"/> </form> </div> </div> </div> <div id="slide-sidebar-widgets"> </div> </div> </aside> </div> </div> <div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">Rechercher</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title"> <div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="/wp-login.php" method="post"> <input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur"> <div class="pass-container"> <input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe"> <a class="forget-text" href="/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Factu-moteurs.com">Mot de passe oublié?</a> </div> <input type="hidden" name="redirect_to" value="/2020/06/18/auto/actualite/126_a/mercedes-amg-presente-sa-nouvelle-e-63/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Se souvenir de moi </label> <button type="submit" class="button fullwidth login-submit">Connexion</button> </form> </div> </div> </div> </div> </div> </div> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdfcfsUAAAAADWSoGh1dRPweWjf_ZtO6RReBMyv&#038;ver=3.0'></script> <script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script> <script type='text/javascript' src='https://actumoteurs.b-cdn.net/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.2'></script> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/actu-moteurs.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"111641362320297","twitter_username":"actumoteurs","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/scripts.min.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/ilightbox/lightbox.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/desktop.min.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/live-search.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/single.min.js?ver=4.5.1'></script> <script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/br-news.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/sliders.min.js?ver=4.5.1'></script> <script type='text/javascript' defer="defer" src='https://actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/js/shortcodes.js?ver=4.5.1'></script> <script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdfcfsUAAAAADWSoGh1dRPweWjf_ZtO6RReBMyv',
	{"homepage":"homepage","contactform":"contactform"}
);
</script> <link rel='preload' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/helpers.min.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-helpers-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/css/helpers.min.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-helpers')</script> <link rel='preload' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/ilightbox/dark-skin/skin.css" as='style' onload='this.onload=null;this.rel="stylesheet"'/> <noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href="//actumoteurs.b-cdn.net/wp-content/themes/actumoteurs33/assets/ilightbox/dark-skin/skin.css" type='text/css' media='all'/></noscript> <script>console.log('Style tie-css-ilightbox')</script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script></body> </html> 