<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
  <meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
  <meta name="robots" content="max-snippet:-1, max-image-preview:large; max-video-preview:-1">
  <link rel="pingback" href="https://actu-moteurs.com/xmlrpc.php"/>
  <script async type="text/javascript" src="/js/cmp.stub.min.js"></script>
  <link rel="apple-touch-icon" sizes="180x180" href="/icones/apple-touch-icon.png?v=slpxdferndafafgf">
  <link rel="icon" type="image/png" sizes="32x32" href="/icones/favicon-32x32.png?v=slpxdferndafafgf">
  <link rel="icon" type="image/png" sizes="16x16" href="/icones/favicon-16x16.png?v=slpxdferndafafgf">
  <link rel="manifest" href="/manifest.json?v=slpxdferndafalkjkhfgfg">
  <link rel="mask-icon" href="/icones/safari-pinned-tab.svg?v=slpxdferndafa" color="#1875f0">
  <link rel="shortcut icon" href="/icones/favicon.png?v=slpxdferndafafgf">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="application-name" content="Actu-Moteurs.com">
  <meta name="apple-mobile-web-app-title" content="Actu-Moteurs.com">
  <meta name="theme-color" content="#1875f0">
  <meta name="msapplication-navbutton-color" content="#1875f0">
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <link rel="apple-touch-startup-image" href="/icones/launch_ios.png">
  <meta name="msapplication-starturl" content="https://actu-moteurs.com/?utm_source=WebApp&utm_campaign=WebApp">
  <link rel="icon" type="image/png" sizes="180x180" href="/icones/apple-touch-icon.png">
  <link rel="apple-touch-icon" type="image/png" sizes="180x180" href="/icones/apple-touch-icon.png">
	<title> Future Peugeot 308 : La version 100% électrique toujours en considération  | Actu-Moteurs.com</title>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//fonts.gstatic.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//www.google-analytics.com'/>
<link rel='preload' as='font' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/fonts/fontawesome/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous'/>
<link rel='preload' as='font' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/fonts/tiefonticon/tiefonticon.woff' type='font/woff' crossorigin='anonymous'/>
<link rel='preload' as='script' href='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js'>
<style id='tie-critical-css' type='text/css'>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</style>
<meta name="description" content="Peugeot - Selon nos confrères d&#039;AutoNews, qui ont pu s&#039;entretenir avec le CEO de Peugeot, une variante plug-in hybride viendra s&#039;ajouter à la palette de motorisations de la future 308. La variante 100% électrique n&#039;a cependant pas encore été validée par la direction. Le dirigeant du constructeur français en a profité pour&hellip; "/>
<meta property="article:published_time" content="2019-12-26T13:57:26+01:00"/>
<meta property="article:modified_time" content="2019-12-26T13:57:26+01:00"/>
<meta property="og:updated_time" content="2019-12-26T13:57:26+01:00"/>
<meta name="thumbnail" content="https://actu-moteurs.com/wp-content/uploads/2019/12/PEUGEOT_308_0905JS_213_0_0-e1577364511619.jpg"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/"/>
<meta name="author" content="Nathan Paternotte">
<link rel='dns-prefetch' href='//cdn.scaleflex.it'/>
<link rel='dns-prefetch' href='//googletagmanager.com'/>
<link rel='dns-prefetch' href='//connect.facebook.com'/>
<link rel='dns-prefetch' href='//google-analytics.com'/>
<link rel='dns-prefetch' href='//www.googletagservices.com'/>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net'/>
<link rel='dns-prefetch' href='//ad.doubleclick.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://actu-moteurs.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Flux des commentaires" href="https://actu-moteurs.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Future Peugeot 308 : La version 100% électrique toujours en considération Flux des commentaires" href="https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/feed/"/>
<link rel='stylesheet' id='tie-css-print-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/print.css' type='text/css' media='print'/>
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://actu-moteurs.com/wp-json/'/>
<link rel='prev' title='Vidéo : Petite séance de drift en Ferrari F40 sur une piste de ski' href='https://actu-moteurs.com/2019/12/25/auto/actualite/110_a/video-petite-seance-de-drift-en-ferrari-f40-sur-une-piste-de-ski/'/>
<link rel='next' title='Belgique : D&rsquo;ieteren propose un site interactif pour voir si vous êtes concerné par les LEZ' href='https://actu-moteurs.com/2019/12/26/auto/actualite/belgique-dieteren-propose-un-site-interactif-pour-voir-si-vous-etes-concerne-par-les-lez/'/>
<meta name="generator" content="WordPress 5.3"/>
<link rel='shortlink' href='https://actu-moteurs.com/?p=100143'/>
<link rel="alternate" type="application/json+oembed" href="https://actu-moteurs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu-moteurs.com%2F2019%2F12%2F26%2Fauto%2Factualite%2F132_a%2Ffuture-peugeot-308-la-version-100-electrique-toujours-en-consideration%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://actu-moteurs.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu-moteurs.com%2F2019%2F12%2F26%2Fauto%2Factualite%2F132_a%2Ffuture-peugeot-308-la-version-100-electrique-toujours-en-consideration%2F&#038;format=xml"/>
 <meta name="description" content="Selon nos confrères d&#039;AutoNews, qui ont pu s&#039;entretenir avec le CEO de Peugeot, une variante plug-in hybride viendra s&#039;ajouter à la palette de motoris"/><meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#1875f0"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://actu-moteurs.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '659363da-53fd-4d73-ba64-18470d523c51';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://actu-moteurs.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40f3c042-9d52-4eaf-84f1-85ef29137faa";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Veut vous envoyer des notifications';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Les notifications apparaissent directement sur votre bureau';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemple de notification';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Les notifications apparaissent directement sur mobile';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Vous pouvez vous désabonner à n&#039;importe quel moment)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON MERCI';
oneSignal_options['promptOptions']['siteName'] = 'Actu-Moteurs.com';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/amp/">
	<script>
		(function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
		h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
		l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
		r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
		n=function(r,s,t,u,v,w,x){var z="https://www.google-analytics.com/collect",
		A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
		sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
		void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
		(f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
		sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
		a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
		ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
		!1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
		y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
		d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
		a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
		trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
		(window,"UA-34067907-1",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});
	</script>
	<script>
	window.__cmpConfig = {
		"publisherName": "ActuMoteurs",
		"publisherPolicy": "https://actu-moteurs.com/politique-de-confidentialite/",
		"displayMode": "banner",
		"publisherLogo": "https://actu-moteurs.com/wp-content/uploads/2017/06/Logov2.png",
		"toolbar": {
			"active": false
		},
		"google": {
			"personalizedAds": true
		},
		"theme": {
			"lightMobileUI": false ,
			"backgroundColor": "#FFFFFF",
			"primaryColor": "#1875f0",
			"primaryTextColor": "#FFFFFF",
			"textColor": "#333333",
			"textLightColor": "#999999",
			"borderColor": "#000000",
		},
		"browseWrapConsent": true
	};
	</script>
	<script type="text/javascript">
					(function(){
					var service = "GS.d";
					var config = {
					cmp : 1,
					pa : "22511",
					u : document.location.href,
					r : document.referrer,
					si : "1",
					s : "",/* SEARCH TERM */
					k : "",/* KEYWORDS */
					cat_name : "Automobile",/* CATEGORY NAME */
					subcat_name : "Peugeot",/* sous menu */
					cr_category : "", /* Type de vÈhicule */
					cr_make : "", /* Marque du vÈhicule */
					cr_model : "Peugeot 308", /* ModËle du vÈhicule */
					cr_transmission : "", /* Type de transmission  */
					cr_fuel : "", /* Type de carburant  */
					cr_year : "", /* AnnÈe de mise en circulation */
					hd_m : "",/* EMAIL HASH MD5 */
					hd_s256 : "",/* EMAIL HASH SHA-256 */
					uf_postal_code : "",/* NNNNN */
					uf_gender : "",/* 1= homme ; 2= femme */
					uf_bday : "",/* YYYY-MM-DD */
					//DO NOT CHANGE BELOW
					rand : (new Date()).getTime()
					};
					var configParams = [];
					for(var v in config){
					configParams .push(v+'='+encodeURIComponent(config[v]));
					}
					var sddanJS=document.createElement('script');
					sddanJS.async = true;
					sddanJS.type = "text/javascript";
					sddanJS.src='https://js.sddan.com/'+service+'?'+ configParams.join('&');
					document.getElementsByTagName('head')[0].appendChild(sddanJS);
					})();
					</script>
					<!-- Doubleclick url targetting -->
										<!-- Doubleclick url targetting -->

					<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
					<script>
					  var googletag = googletag || {};
					  googletag.cmd = googletag.cmd || [];
					</script>
					<script>
					  googletag.cmd.push(function() {
					    var mapping01 = googletag.sizeMapping().
					    addSize([992, 0],[[728, 90], [300, 250]]). //desktop
					    addSize([768, 0],[[728, 90], [300, 250]]). //tablet
					    addSize([320, 0],[[320, 50], [320, 100], [300, 250], [1, 1]]). //mobile
					    addSize([0, 0],[[320, 50], [1, 1]]). //other
					    addSize([0, 0],[[320, 100], [1, 1]]). //others
					    build();
					    var mapping02 = googletag.sizeMapping().
					    addSize([992, 0],[[300, 250]]). //desktop
					    addSize([768, 0],[[728, 90], [320, 100]]). //tablet
					    addSize([320, 0],[[320, 50], [320, 100], [1, 1]]). //mobile
					    addSize([0, 0],[[320, 50], [1, 1]]). //other
					    addSize([0, 0],[[320, 100], [1, 1]]). //others
					    build();
					    googletag.defineSlot('/137604906/04', [300, 250], 'div-gpt-ad-1569942545052-0').addService(googletag.pubads());
					    googletag.defineSlot('/137604906/27', [[300, 600], [300, 250]], 'div-gpt-ad-1575978385410-0').addService(googletag.pubads());
					    googletag.defineSlot('/137604906/28', [[300, 250], [320, 100]], 'div-gpt-ad-1575980984240-0').defineSizeMapping(mapping02).addService(googletag.pubads());
					    googletag.defineSlot('/137604906/07', [300, 250], 'div-gpt-ad-1517855556951-7').addService(googletag.pubads());
					    googletag.defineSlot('/137604906/11', [[320, 100], [728, 90], [320, 100]], 'div-gpt-ad-1569942373466-0').defineSizeMapping(mapping01).addService(googletag.pubads());
					    googletag.defineSlot('/137604906/03', [[320, 100], [728, 90], [320, 100]], 'div-gpt-ad-1569942291515-0').defineSizeMapping(mapping01).addService(googletag.pubads());
					    googletag.defineSlot('/137604906/06', [[320, 50], [728, 90]], 'div-gpt-ad-1517855556951-4').defineSizeMapping(mapping01).addService(googletag.pubads());
					    googletag.defineSlot('/137604906/26', [[320, 50], [728, 90]], 'div-gpt-ad-1575978023838-0').defineSizeMapping(mapping01).addService(googletag.pubads());
							googletag.defineSlot('/137604906/29', [[728, 90], [320, 50]], 'div-gpt-ad-1576854095078-0').defineSizeMapping(mapping01).addService(googletag.pubads());
					    googletag.pubads().enableSingleRequest();
					    googletag.enableServices();
					    googletag.pubads().setTargeting("url","/auto/actualite/132_a/future-peugeot-308-la-version");
					  });
					</script>

					<!--Open Graph Articles -->
	<meta property="og:locale" content="fr_FR"/>
	<meta property="og:type" content="article"/>
			<meta property="og:title" content="Future Peugeot 308 : La version 100% électrique toujours en considération | Actu-Moteurs.com"/>			<meta property="og:description" content="Alors que l'actuelle 308 touche tout doucement à la fin de sa carrière, Peugeot étudie toujours la possibilité de proposer une version 100% électrique pour sa prochaine génération. Quoiqu'il en soit, une variante plug-in hybride verra le jour dès son lancement. "/>
	<meta property="og:url" content="https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/"/>
	<meta property="og:locale" content="fr_FR"/>
	<meta property="fb:pages" content="363986103706390"/>
	<meta property="og:site_name" content="Actu-Moteurs.com"/>
	<meta property="article:author" content=""/>
	<meta property="article:section" content="Peugeot"/>
	<meta property="fb:app_id" content="111641362320297"/>
	<meta property="article:tag" content="Peugeot"/>
	<meta property="og:image" content="https://actu-moteurs.com/wp-content/uploads/2019/12/PEUGEOT_308_0905JS_213_0_0-e1577364511619.jpg"/>
	<!-- Fin Open Graph Articles -->
	</head>


<body id="tie-body" class="post-template-default single single-post postid-100143 single-format-standard tie-no-js wrapper-has-shadow block-head-3 magazine2 is-lazyload is-desktop is-header-layout-1 has-header-ad sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-1 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-above has-shadow has-custom-sticky-logo mobile-header-centered">
	
<nav id="top-nav" class="has-date-breaking-menu top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						jeudi, décembre 26 2019					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">A la Une</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://actu-moteurs.com/2019/12/26/auto/actualite/belgique-dieteren-propose-un-site-interactif-pour-voir-si-vous-etes-concerne-par-les-lez/">Belgique : D&rsquo;ieteren propose un site interactif pour voir si vous êtes concerné par les LEZ</a>
							</li>

							
							<li class="news-item">
								<a href="https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/">Future Peugeot 308 : La version 100% électrique toujours en considération</a>
							</li>

							
							<li class="news-item">
								<a href="https://actu-moteurs.com/2019/12/25/auto/actualite/110_a/video-petite-seance-de-drift-en-ferrari-f40-sur-une-piste-de-ski/">Vidéo : Petite séance de drift en Ferrari F40 sur une piste de ski</a>
							</li>

							
							<li class="news-item">
								<a href="https://actu-moteurs.com/2019/12/25/auto/actualite/118_a/un-pere-et-son-fils-realisent-une-copie-dune-aventador-en-impression-3d-lamborghini-leur-en-prete-une-vraie/">Un père et son fils réalisent une copie d&rsquo;une Aventador en impression 3D, Lamborghini leur en prête une vraie</a>
							</li>

							
							<li class="news-item">
								<a href="https://actu-moteurs.com/2019/12/24/auto/actualite/140_a/manhart-donne-un-apercu-de-sa-toyota-supra-preparee/">Manhart donne un aperçu de sa Toyota Supra préparée</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<div class="top-menu header-menu"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-98720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98720"><a href="https://actu-moteurs.com/contact/">Contact</a></li>
<li id="menu-item-49252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49252"><a href="https://actu-moteurs.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-83061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83061"><a href="https://actu-moteurs.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div>			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" style="line-height:90px" aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

										<div class="header-layout-1-logo  has-line-height" style="width:271px">
							
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo">

			
			<a title="" href="https://actu-moteurs.com/">
				
					<img src="https://actu-moteurs.com/wp-content/uploads/2019/11/logo_blue.svg" alt="" class="logo_normal" width="271" height="50" style="max-height:50px; width: auto;">
					<img src="https://actu-moteurs.com/wp-content/uploads/2019/11/logo_blue.svg" alt="" class="logo_2x" width="271" height="50" style="max-height:50px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

								</div>
						
				<div id="menu-components-wrap">

					
		<div id="sticky-logo" class="image-logo">

			
			<a title="" href="https://actu-moteurs.com/">
				
					<img src="https://actu-moteurs.com/wp-content/uploads/2017/06/Logov2.png" alt="" class="logo_normal" style="max-height:49px; width: auto;">
					<img src="https://actu-moteurs.com/wp-content/uploads/2017/06/Logov2.png" alt="" class="logo_2x" style="max-height:49px; width: auto;">
							</a>

			
		</div><!-- #Sticky-logo /-->

		<div class="flex-placeholder"></div>

		
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-85855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85855 mega-menu mega-recent-featured" data-id="46"><a href="https://actu-moteurs.com/category/auto/actualite/">Actualité auto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-49233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49233 mega-menu mega-recent-featured" data-id="5"><a href="https://actu-moteurs.com/category/auto/essais/">Essais auto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-86597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86597"><a href="https://am-detailing.com">Boutique</a></li>
<li id="menu-item-91128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91128"><a href="#">Nous suivre</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-91131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91131"><a href="https://www.facebook.com/ActuMoteurs/">Facebook</a></li>
	<li id="menu-item-91129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91129"><a href="https://news.google.com/search?q=site%3Aactu-moteurs.com&#038;hl=fr&#038;gl=FR&#038;ceid=FR%3Afr">Google News</a></li>
	<li id="menu-item-91130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91130"><a href="https://www.bing.com/news/search?q=site%3Aactu-moteurs.com&#038;qs=n&#038;form=QBNT&#038;sp=-1&#038;pq=site%3Aactu-moteurs.co&#038;sc=0-20&#038;sk=&#038;cvid=8090585A2AF54E88B2F51410C6E196A1">Bing News</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Rechercher</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
		 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<link rel='stylesheet' id='tie-css-styles-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/style.min.css' type='text/css' media='all'/>
<script>console.log('Style tie-css-styles')</script>
<link rel='stylesheet' id='tie-css-single-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/single.min.css' type='text/css' media='all'/>
<script>console.log('Style tie-css-single')</script>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/plugins/shortcodes.min.css' type='text/css' media='all'/>
<script>console.log('Style tie-css-shortcodes')</script>
<div class="stream-item stream-item-top-wrapper"><div class="stream-item-top"><!-- 137604906/26 -->
<div id='div-gpt-ad-1575978023838-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575978023838-0'); });
  </script>
</div></div></div><!-- .tie-col /-->
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/PEUGEOT_308_0905JS_213_0_0-e1577364511619.jpg"/></figure></div></div>	<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/"
		},
		"headline": "Future Peugeot 308 : La version 100% électrique toujours en considération",		"name": "Future Peugeot 308 : La version 100% électrique toujours en considération",
		"image": "https://actu-moteurs.com/wp-content/uploads/2019/12/PEUGEOT_308_0905JS_213_0_0-e1577364511619.jpg",
		"author": {
			"@type": "Person",
			"name": "Nathan Paternotte"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Actu-Moteurs.com",
			"logo": {
				"@type": "ImageObject",
				"url": "https://actu-moteurs.com/icones/logonews.jpg",
				"height" : "325",
				"width" : "60"
			}
		},
		"datePublished": "2019-12-26T13:57:26+01:00",
		"dateModified": "2019-12-26T13:57:26+01:00"
	}
	</script>
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://actu-moteurs.com/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">&gt;</em><a href="https://actu-moteurs.com/category/auto/">Automobile</a><em class="delimiter">&gt;</em><a href="https://actu-moteurs.com/category/auto/actualite/">Actualité</a><em class="delimiter">&gt;</em><a href="https://actu-moteurs.com/category/auto/actualite/132_a/">Peugeot</a><em class="delimiter">&gt;</em><span class="current">Future Peugeot 308 : La version 100% électrique toujours en considération</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-105" href="https://actu-moteurs.com/category/auto/actualite/132_a/">Peugeot</a></span>							<h4><font>Actualité / Peugeot 			</font></h4>
						<h1 class="post-title entry-title">Future Peugeot 308 : La version 100% électrique toujours en considération</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author-avatar">
						<a href="https://actu-moteurs.com/author/nathanpaternotte/"><img alt='Photo of Nathan Paternotte' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=140&#038;d=identicon&#038;r=g' data-2x='https://secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=280&#038;d=identicon&#038;r=g 2x' class='lazy-img avatar avatar-140 photo' height='140' width='140'/></a>
					</span>
				
				<span class="meta-author"><a href="https://actu-moteurs.com/author/nathanpaternotte/" class="author-name" title="Nathan Paternotte">Nathan Paternotte</a>
				</span>
			</span></span><span class="date meta-item fa-before">il y a 2 heures</span><div class="tie-alignright"><span class="meta-comment meta-item fa-before"><span class="dsq-postid" data-dsqidentifier="100143 https://actu-moteurs.com/?p=100143">0</span></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Moins d’une minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

						<div class="article__google-news"><span class="google-news-title">S'abonner</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMIuM_gowto2KAw?hl=fr&gl=FR&ceid=FR%3Afr" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div>
								 <strong>Alors que l'actuelle 308 touche tout doucement à la fin de sa carrière, Peugeot étudie toujours la possibilité de proposer une version 100% électrique pour sa prochaine génération. Quoiqu'il en soit, une variante plug-in hybride verra le jour dès son lancement. </strong><br/><br>
							<center>
				<!-- /137604906/29 -->
				<div id='div-gpt-ad-1576854095078-0'>
			  <script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576854095078-0'); });
			  </script>
				</div>
				</center>
			<p>Selon nos confrères d&rsquo;AutoNews, qui ont pu s&rsquo;entretenir avec le CEO de Peugeot, une variante plug-in hybride viendra s&rsquo;ajouter à la palette de motorisations de la future 308. La variante 100% électrique n&rsquo;a cependant pas encore été validée par la direction.</p>
<p>Le dirigeant du constructeur français en a profité pour apporter quelques précisions au sujet de cette future 308. A l&rsquo;instar du modèle actuel, la future compacte reposera toujours sur la plateforme EMP2. Cette dernière, largement utilisée au sein du groupe PSA, est en effet capable d&rsquo;accueillir une motorisation hybride.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Inline -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9767830655951914" data-ad-slot="8377556382" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En parallèle, Peugeot prévoit de refondre de fond en comble sa compacte, de façon à ce qu&rsquo;elle puisse rester compétitive face à ses concurrentes, qui ont déjà toutes été mises à jour (VW Golf, Ford Focus, Renault Megane, &#8230;). Cela se traduira par un design complètement repensé, ainsi que par un bond significatif en matière de technologie embarquée.</p>
<p>Rappelons que Peugeot a récemment confirmé l&rsquo;<a href="https://actu-moteurs.com/2019/10/06/auto/actualite/132_a/peugeot-confirme-labandon-de-la-208-gti/">abandon de la 208 GTi</a>, probablement au profit d&rsquo;une future version électrique sportive, qui n&rsquo;a pas encore été confirmée. La future 308 GTi suivra-t-elle le même chemin ?</p>
<p>Wait and see&#8230;</p>
						
		</div><!-- .entry-content /-->

		
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Afficher plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links">
				<a href="https://www.facebook.com/sharer.php?u=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration&#038;url=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="twitter-share-btn large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/&#038;title=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://api.whatsapp.com/send?text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration%20https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="mailto:?subject=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration&#038;body=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partager par email</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://actu-moteurs.com/author/nathanpaternotte/">
							<img alt='Photo of Nathan Paternotte' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=' data-src='https://secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=180&#038;d=identicon&#038;r=g' data-2x='https://secure.gravatar.com/avatar/32d60051bfc5b93de97ab8d3c33dea66?s=360&#038;d=identicon&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://actu-moteurs.com/author/nathanpaternotte/">Nathan Paternotte</a></h3>

				<div class="author-bio">
					Passionné par tout ce qui possède quatre roues ou un écran, c'est tout naturellement que j'ai décidé de lancer Actu-Moteurs.com en 2011.				</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://www.facebook.com/nathanpaternotte" rel="external noopener" target="_blank" class="social-link facebook-social-icon">
										<span class="fa fa-facebook" aria-hidden="true"></span>
										<span class="screen-reader-text">Facebook</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://twitter.com/nat_paternotte" rel="external noopener" target="_blank" class="social-link twitter-social-icon">
										<span class="fa fa-twitter" aria-hidden="true"></span>
										<span class="screen-reader-text">Twitter</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://www.linkedin.com/in/nathan-paternotte-17403a42/" rel="external noopener" target="_blank" class="social-link linkedin-social-icon">
										<span class="fa fa-linkedin" aria-hidden="true"></span>
										<span class="screen-reader-text">Linkedin</span>
									</a>
								</li>
							
								<li class="social-icons-item">
									<a href="https://instagram.com/nathanpaternotte" rel="external noopener" target="_blank" class="social-link instagram-social-icon">
										<span class="fa fa-instagram" aria-hidden="true"></span>
										<span class="screen-reader-text">Instagram</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div id="disqus_thread"></div>

	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles similaires</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-video">

								
			<a aria-label="Peugeot dévoile une vidéo pour présenter sa nouvelle 508" href="https://actu-moteurs.com/2018/02/23/auto/actualite/132_a/peugeot-devoile-video-presenter-nouvelle-508/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Peugeot dévoile une vidéo pour présenter sa nouvelle 508" data-src="https://actu-moteurs.com/wp-content/uploads/2018/02/maxresdefault-8.jpg"/></a>
								<h3 class="post-title"><a href="https://actu-moteurs.com/2018/02/23/auto/actualite/132_a/peugeot-devoile-video-presenter-nouvelle-508/">Peugeot dévoile une vidéo pour présenter sa nouvelle 508</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">23 février 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Salon de Genève : Peugeot dévoile la nouvelle 508" href="https://actu-moteurs.com/2018/02/22/auto/actualite/132_a/salon-de-geneve-peugeot-devoile-nouvelle-508/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Salon de Genève : Peugeot dévoile la nouvelle 508" data-src="https://actu-moteurs.com/wp-content/uploads/2018/02/PEUGEOT_508_2202STYP_103_0.jpg"/></a>
								<h3 class="post-title"><a href="https://actu-moteurs.com/2018/02/22/auto/actualite/132_a/salon-de-geneve-peugeot-devoile-nouvelle-508/">Salon de Genève : Peugeot dévoile la nouvelle 508</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">22 février 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Salon de Genève : Peugeot dévoile sa nouvelle 208" href="https://actu-moteurs.com/2019/02/25/auto/actualite/132_a/salon-de-geneve-peugeot-devoile-sa-nouvelle-208/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Salon de Genève : Peugeot dévoile sa nouvelle 208" data-src="https://actu-moteurs.com/wp-content/uploads/2019/02/2110019-ajes65lu3c.jpg"/></a>
								<h3 class="post-title"><a href="https://actu-moteurs.com/2019/02/25/auto/actualite/132_a/salon-de-geneve-peugeot-devoile-sa-nouvelle-208/">Salon de Genève : Peugeot dévoile sa nouvelle 208</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">25 février 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Peugeot confirme l&rsquo;abandon de la 208 GTi !" href="https://actu-moteurs.com/2019/10/06/auto/actualite/132_a/peugeot-confirme-labandon-de-la-208-gti/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Peugeot confirme l&rsquo;abandon de la 208 GTi !" data-src="https://actu-moteurs.com/wp-content/uploads/2019/02/peugeot_208_1902hm_003.jpg"/></a>
								<h3 class="post-title"><a href="https://actu-moteurs.com/2019/10/06/auto/actualite/132_a/peugeot-confirme-labandon-de-la-208-gti/">Peugeot confirme l&rsquo;abandon de la 208 GTi !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">6 octobre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir Aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Peugeot confirme l&rsquo;abandon de la 208 GTi !" href="https://actu-moteurs.com/2019/10/06/auto/actualite/132_a/peugeot-confirme-labandon-de-la-208-gti/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-105">Peugeot</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of Peugeot confirme l&rsquo;abandon de la 208 GTi !" data-src="https://actu-moteurs.com/wp-content/uploads/2019/02/peugeot_208_1902hm_003.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/10/06/auto/actualite/132_a/peugeot-confirme-labandon-de-la-208-gti/">Peugeot confirme l&rsquo;abandon de la 208 GTi !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 octobre 2019</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<link rel='stylesheet' id='tie-css-widgets-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/widgets.min.css' type='text/css' media='all'/>
<script>console.log('Style tie-css-widgets')</script>
<div id="execphp-12" class="container-wrapper widget widget_execphp">			<div class="execphpwidget"><div class="box_modele_articles">
<h3>Peugeot 308</h3>
<ul>
<li style="padding:inherit"><p><a href="https://actu-moteurs.com/auto/actualite/132_a ">Actualités Peugeot </a></p></li>
<li style="padding:inherit"><p><a href="https://actu-moteurs.com/modeles/peugeot-308">Actualités Peugeot 308</a></p></li>
</ul>
</div>
</div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Autres actualités<span class="widget-title-icon fa"></span></div></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Belgique : D&rsquo;ieteren propose un site interactif pour voir si vous êtes concerné par les LEZ" href="https://actu-moteurs.com/2019/12/26/auto/actualite/belgique-dieteren-propose-un-site-interactif-pour-voir-si-vous-etes-concerne-par-les-lez/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Belgique : D&rsquo;ieteren propose un site interactif pour voir si vous êtes concerné par les LEZ" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/LEZ-dieteren-site-internet-scaled.png"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/12/26/auto/actualite/belgique-dieteren-propose-un-site-interactif-pour-voir-si-vous-etes-concerne-par-les-lez/">Belgique : D&rsquo;ieteren propose un site interactif pour voir si vous êtes concerné par les LEZ</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 2 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Vidéo : Petite séance de drift en Ferrari F40 sur une piste de ski" href="https://actu-moteurs.com/2019/12/25/auto/actualite/110_a/video-petite-seance-de-drift-en-ferrari-f40-sur-une-piste-de-ski/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Vidéo : Petite séance de drift en Ferrari F40 sur une piste de ski" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/f40_ferrari_drift_neige-scaled.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/12/25/auto/actualite/110_a/video-petite-seance-de-drift-en-ferrari-f40-sur-une-piste-de-ski/">Vidéo : Petite séance de drift en Ferrari F40 sur une piste de ski</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 21 heures</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-video">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un père et son fils réalisent une copie d&rsquo;une Aventador en impression 3D, Lamborghini leur en prête une vraie" href="https://actu-moteurs.com/2019/12/25/auto/actualite/118_a/un-pere-et-son-fils-realisent-une-copie-dune-aventador-en-impression-3d-lamborghini-leur-en-prete-une-vraie/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Un père et son fils réalisent une copie d&rsquo;une Aventador en impression 3D, Lamborghini leur en prête une vraie" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/Lamborghini-2019-Christmas-video-17.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/12/25/auto/actualite/118_a/un-pere-et-son-fils-realisent-une-copie-dune-aventador-en-impression-3d-lamborghini-leur-en-prete-une-vraie/">Un père et son fils réalisent une copie d&rsquo;une Aventador en impression 3D, Lamborghini leur en prête une vraie</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 1 jour</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Manhart donne un aperçu de sa Toyota Supra préparée" href="https://actu-moteurs.com/2019/12/24/auto/actualite/140_a/manhart-donne-un-apercu-de-sa-toyota-supra-preparee/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Manhart donne un aperçu de sa Toyota Supra préparée" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/79988460_2550445771675690_3963926124655804416_o.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/12/24/auto/actualite/140_a/manhart-donne-un-apercu-de-sa-toyota-supra-preparee/">Manhart donne un aperçu de sa Toyota Supra préparée</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 2 jours</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Russie : Il circule avec une copie d&rsquo;un Tesla Cybertruck" href="https://actu-moteurs.com/2019/12/22/auto/actualite/139_a/russie-il-circule-avec-une-copie-dun-tesla-cybertruck/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of Russie : Il circule avec une copie d&rsquo;un Tesla Cybertruck" data-src="https://actu-moteurs.com/wp-content/uploads/2019/12/tesla_cybertruck_fake.jpg"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body">
		<h3 class="post-title"><a href="https://actu-moteurs.com/2019/12/22/auto/actualite/139_a/russie-il-circule-avec-une-copie-dun-tesla-cybertruck/">Russie : Il circule avec une copie d&rsquo;un Tesla Cybertruck</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">il y a 4 jours</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="stream-item-widget-2" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><!-- /137604906/27 -->
<div id='div-gpt-ad-1575978385410-0'>
	<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575978385410-0'); });
  </script>
</div></div></div>		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
	<div id="footer-instagram" class="footer-instagram-section">
		<a id="instagram-link" target="_blank" rel="nofollow noopener" href="https://instagram.com/actumoteurs"><span class="fa fa-instagram" aria-hidden="true"></span> Abonnez-vous</a>
			<div class="tie-insta-box">
				<div class="tie-insta-photos">

					
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B6YeRMUB8Yd" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/75587965_633589300718171_5744004148293333700_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=piSORjL1f3cAX_Fvekl&oh=7f6097628a1030e5cceba7f6da48c366&oe=5E8E3684" width="320" height="320" alt="Instagram Photo"/></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B3CS1dQotqm" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69647954_500966017118094_2994927506246838086_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=N1RssGD1IK4AX8E7zTJ&oh=85ac36a0ff561b421a1aabcdd169e4cb&oe=5E9B0767" width="320" height="320" alt="Instagram Photo"/></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B2wWiaYIg84" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70124754_132039864759485_8857577772314097974_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=tBXucOMqXlUAX9FW8WL&oh=264782f7fd00c1aa8aaf664fcdcec3f7&oe=5E9DA5C9" width="320" height="320" alt="Instagram Photo"/></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B2WljnRou44" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/70877805_763248550770890_1648475107567169019_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=102&_nc_ohc=TangBdSwnOEAX8926ZY&oh=6f8621fe2036f168f77a1b462e4a927a&oe=5EB34C2C" width="320" height="320" alt="Instagram Photo"/></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B2EWoQloysG" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/68860542_2414494928828019_3366943188556804405_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=GEOL0qTQlOUAX-eH9cI&oh=ff8d431fbe22aa73ef95cd96725b2ec0&oe=5EB1B931" width="320" height="320" alt="Instagram Photo"/></a>							</div>
						
							<div class="tie-insta-post">

								<a href="https://www.instagram.com/p/B11M8pWh3FA" target="_blank" rel="nofollow noopener"><img class="lazy-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/69290168_2265176330388069_371532593863121780_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=109&_nc_ohc=ZITHLMh1yugAX8f9f3-&oh=feeab863e4993a8a6a16eda4c15a70e9&oe=5E91C414" width="320" height="320" alt="Instagram Photo"/></a>							</div>
										</div>
			</div>

				</div>

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="custom_html-3" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title the-global-title"><div class="the-subtitle">A PROPOS DE NOUS<span class="widget-title-icon fa"></span></div></div><div class="textwidget custom-html-widget">Actu-Moteurs.com est un site web spécialisé depuis 2011 dans l'actualité automobile. S'étant forgé une excellente réputation, notre site vous propose un contenu varié concernant l'automobile, la politique et la passion pour la belle mécanique. Notre communauté a la possibilité d'interragir avec notre contenu via les sections commentaires, visibles en dessous de chaque articles. </div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="execphp-11" class="container-wrapper widget widget_execphp"><div class="widget-title the-global-title"><div class="the-subtitle">SERVICES<span class="widget-title-icon fa"></span></div></div>			<div class="execphpwidget"><a href="https://actu-moteurs.com/assurance-auto-france/">Simulateur assurance auto</a></br></div>
		<div class="clearfix"></div></div><!-- .widget /--><div id="text-html-widget-2" class="container-wrapper widget text-html"><div class="widget-title the-global-title"><div class="the-subtitle">AUTOMOBILE<span class="widget-title-icon fa"></span></div></div><div><a href="https://actu-moteurs.com/category/auto/actualite/">Actualité</a>
</br>
<a href="https://actu-moteurs.com/category/auto/essais/">Essais</a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="execphp-10" class="container-wrapper widget widget_execphp"><div class="widget-title the-global-title"><div class="the-subtitle">PARTENAIRES<span class="widget-title-icon fa"></span></div></div>			<div class="execphpwidget">	  <a href="https://www.planeteleds.fr/fr/467-automobile">Planeteleds.fr les meilleures ampoules LEDs pour votre voiture</a>
  </br>
  <a href="http://minute-auto.fr/">Comparateur assurance automobile</a>
</div>
		<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, Tous droits réservés &nbsp;| Actu-Moteurs.com</div><div class="footer-menu"><ul id="menu-td-demo-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98720"><a href="https://actu-moteurs.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49252"><a href="https://actu-moteurs.com/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-83061"><a href="https://actu-moteurs.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration&#038;url=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/&#038;title=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://api.whatsapp.com/send?text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration%20https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/&text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Future%20Peugeot%20308%20%3A%20La%20version%20100%25%20%C3%A9lectrique%20toujours%20en%20consid%C3%A9ration%20https://actu-moteurs.com/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="has-custom-menu">

					<div class="menu-main-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85855 mega-menu mega-recent-featured" data-id="46"><a href="https://actu-moteurs.com/category/auto/actualite/">Actualité auto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49233 mega-menu mega-recent-featured" data-id="5"><a href="https://actu-moteurs.com/category/auto/essais/">Essais auto</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-ajax-content">
</div><!-- .mega-ajax-content -->

</div><!-- .mega-menu-content -->

</div><!-- .mega-menu-block --> 
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86597"><a href="https://am-detailing.com">Boutique</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91128"><a href="#">Nous suivre</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91131"><a href="https://www.facebook.com/ActuMoteurs/">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91129"><a href="https://news.google.com/search?q=site%3Aactu-moteurs.com&#038;hl=fr&#038;gl=FR&#038;ceid=FR%3Afr">Google News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91130"><a href="https://www.bing.com/news/search?q=site%3Aactu-moteurs.com&#038;qs=n&#038;form=QBNT&#038;sp=-1&#038;pq=site%3Aactu-moteurs.co&#038;sc=0-20&#038;sk=&#038;cvid=8090585A2AF54E88B2F51410C6E196A1">Bing News</a></li>
</ul>
</li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://facebook.com/actumoteurs"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/actumoteurs"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link linkedin-social-icon" rel="nofollow noopener" target="_blank" href="https://www.linkedin.com/company/actu-moteurs"><span class="fa fa-linkedin"></span><span class="screen-reader-text">Linkedin</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/user/actumoteursauto"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://instagram.com/actumoteurs"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://actu-moteurs.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Rechercher"/>
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
									</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher">
						<form method="get" id="tie-popup-search-form" action="https://actu-moteurs.com//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Rechercher" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer"/>
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Rechercher</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://actu-moteurs.com/wp-login.php" method="post">
			<input type="text" name="log" title="Nom d&#039;utilisateur" placeholder="Nom d&#039;utilisateur">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://actu-moteurs.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Factu-moteurs.com">Mot de passe oublié?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2019/12/26/auto/actualite/132_a/future-peugeot-308-la-version-100-electrique-toujours-en-consideration/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://cdn.scaleflex.it/plugins/js-cloudimage-responsive/3.2.0/blur-hash/js-cloudimage-responsive.min.js'></script>
<script type='text/javascript'>
var cloudimgResponsive = new window.CIResponsive({
            token: "aodxunvnyo", 
            domain: "cloudimg.io",
            baseUrl: "https://actu-moteurs.com",
            lazyLoading: false,
            ratio: 1,
        }); 
        
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"actu-moteurs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu-moteurs.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"100143 https:\/\/actu-moteurs.com\/?p=100143","disqusShortname":"actu-moteurs","disqusTitle":"Future Peugeot 308 : La version 100% \u00e9lectrique toujours en consid\u00e9ration","disqusUrl":"https:\/\/actu-moteurs.com\/2019\/12\/26\/auto\/actualite\/132_a\/future-peugeot-308-la-version-100-electrique-toujours-en-consideration\/","postId":"100143"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu-moteurs.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/actu-moteurs.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"true","facebook_app_id":"111641362320297","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"upwards","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/scripts.min.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/ilightbox/lightbox.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/desktop.min.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/live-search.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/single.min.js'></script>
<script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://actu-moteurs.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/br-news.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/sliders.min.js'></script>
<script type='text/javascript' defer="defer" src='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/js/shortcodes.js'></script>
<link rel='preload' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/helpers.min.css' as='style' onload='this.onload=null;this.rel="stylesheet"'/>
<noscript><link rel='stylesheet' id='tie-css-helpers-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/css/helpers.min.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-helpers')</script>
<link rel='preload' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/ilightbox/dark-skin/skin.css' as='style' onload='this.onload=null;this.rel="stylesheet"'/>
<noscript><link rel='stylesheet' id='tie-css-ilightbox-css' href='https://actu-moteurs.com/wp-content/themes/actumoteurs33/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all'/></noscript>
<script>console.log('Style tie-css-ilightbox')</script>
			<script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script>
		<script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script></body>
</html>